<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Losowanie grup Mistrzostw Świata za nami. Wiemy, kogo wylosowała Polska. Sprawdź z kim zagramy w fazie grupowej | Wolnosc24.pl</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://wolnosc24.pl/xmlrpc.php" />
    <meta property="og:image" content="http://wolnosc24.pl/wp-content/uploads/2017/10/pilne.jpg" /><meta name="author" content="Redakcja Wolnosc24">
<link rel="icon" type="image/png" href="http://wolnosc24.pl/wp-content/uploads/2016/10/favi.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://wolnosc24.pl/wp-content/uploads/2016/10/o5.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://wolnosc24.pl/wp-content/uploads/2016/10/o3.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://wolnosc24.pl/wp-content/uploads/2016/10/o1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://wolnosc24.pl/wp-content/uploads/2016/10/o4.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://wolnosc24.pl/wp-content/uploads/2016/10/o2.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wolnosc24.pl &raquo; Kanał z wpisami" href="http://wolnosc24.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wolnosc24.pl &raquo; Kanał z komentarzami" href="http://wolnosc24.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wolnosc24.pl &raquo; Losowanie grup Mistrzostw Świata za nami. Wiemy, kogo wylosowała Polska. Sprawdź z kim zagramy w fazie grupowej Kanał z komentarzami" href="http://wolnosc24.pl/2017/12/01/losowanie-grup-mistrzostw-swiata-za-nami-wiemy-kogo-wylosowala-polska-sprawdz-z-kim-zagramy-w-fazie-grupowej/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wolnosc24.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://wolnosc24.pl/wp-content/plugins/ecard-form/css/style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://wolnosc24.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://wolnosc24.pl/wp-content/themes/Newspaper/style.css?ver=7.7.1c' type='text/css' media='all' />
<script type='text/javascript' src='http://wolnosc24.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wolnosc24.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/wolnosc24.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wolnosc24.pl/wp-content/plugins/ecard-form//js/scripts.js?ver=4.7.8'></script>
<link rel='https://api.w.org/' href='http://wolnosc24.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wolnosc24.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wolnosc24.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='W Unii Europejskiej oszaleli? To może być koniec kebaba. Nowe przepisy uniemożliwią jego produkcje?!' href='http://wolnosc24.pl/2017/12/01/w-unii-europejskiej-oszaleli-to-moze-byc-koniec-kebaba-nowe-przepisy-uniemozliwia-jego-produkcje/' />
<meta name="generator" content="WordPress 4.7.8" />
<link rel="canonical" href="http://wolnosc24.pl/2017/12/01/losowanie-grup-mistrzostw-swiata-za-nami-wiemy-kogo-wylosowala-polska-sprawdz-z-kim-zagramy-w-fazie-grupowej/" />
<link rel='shortlink' href='http://wolnosc24.pl/?p=156026' />
<link rel="alternate" type="application/json+oembed" href="http://wolnosc24.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwolnosc24.pl%2F2017%2F12%2F01%2Flosowanie-grup-mistrzostw-swiata-za-nami-wiemy-kogo-wylosowala-polska-sprawdz-z-kim-zagramy-w-fazie-grupowej%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wolnosc24.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwolnosc24.pl%2F2017%2F12%2F01%2Flosowanie-grup-mistrzostw-swiata-za-nami-wiemy-kogo-wylosowala-polska-sprawdz-z-kim-zagramy-w-fazie-grupowej%2F&#038;format=xml" />
<meta property="fb:app_id" content="1148748165174458"><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://wolnosc24.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/wolnosc24.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7.1c";
var td_get_template_directory_uri="http:\/\/wolnosc24.pl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86721530-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  /*googletag.cmd.push(function() {
    googletag.defineSlot('/59917884/wolnosc24.pl_1050x300', [1050, 300], 'div-gpt-ad-1489784422984-0').addService(googletag.pubads());
    googletag.defineSlot('/59917884/wolnosc24.pl_300x250', [300, 250], 'div-gpt-ad-1489784422984-1').addService(googletag.pubads());
    googletag.defineSlot('/59917884/wolnosc24.pl_300x250_2', [300, 250], 'div-gpt-ad-1489784422984-2').addService(googletag.pubads());
    googletag.defineSlot('/59917884/wolnosc24.pl_300x600', [300, 600], 'div-gpt-ad-1489784422984-3').addService(googletag.pubads());
    googletag.defineSlot('/59917884/wolnosc24.pl_336x280', [336, 280], 'div-gpt-ad-1489784422984-4').addService(googletag.pubads());
    googletag.defineSlot('/59917884/wolnosc24.pl_336x280_2', [336, 280], 'div-gpt-ad-1489784422984-5').addService(googletag.pubads());
    googletag.defineSlot('/59917884/wolnosc24.pl_336x280_3', [336, 280], 'div-gpt-ad-1489784422984-6').addService(googletag.pubads());
    googletag.defineSlot('/59917884/wolnosc24.pl_336x280_4', [336, 280], 'div-gpt-ad-1489784422984-7').addService(googletag.pubads());
    googletag.defineSlot('/59917884/wolnosc24.pl_336x280_5', [336, 280], 'div-gpt-ad-1489784422984-8').addService(googletag.pubads());
    googletag.defineSlot('/59917884/wolnosc24.pl_750x200', [750, 200], 'div-gpt-ad-1489784422984-9').addService(googletag.pubads());
    googletag.defineSlot('/59917884/wolnosc24.pl_970x250', [970, 250], 'div-gpt-ad-1489784422984-10').addService(googletag.pubads());
    googletag.defineSlot('/59917884/wolnosc24.pl_970x90', [970, 90], 'div-gpt-ad-1489784422984-11').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });*/
</script>

    
</head>

<body class="post-template-default single single-post postid-156026 single-format-standard losowanie-grup-mistrzostw-swiata-za-nami-wiemy-kogo-wylosowala-polska-sprawdz-z-kim-zagramy-w-fazie-grupowej global-block-template-1 wpb-js-composer js-comp-ver-5.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<script>var K='delivery/wolnosc24.js';var D=new Date();var S='s='+D.getYear()+D.getMonth()+D.getDate()+D.getHours()+D.getMinutes();document.write('<scr'+'ipt src="http://s.'+'contentsystem.pl/'+K+'?'+S+'"></scr'+'ipt>');</script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wolnosc24pl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-30001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-30001"><a href="http://wolnosc24.pl/category/polska/">Polska</a></li>
<li id="menu-item-30002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30002"><a href="http://wolnosc24.pl/category/europa/">Europa</a></li>
<li id="menu-item-30003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30003"><a href="http://wolnosc24.pl/category/swiat/">Świat</a></li>
<li id="menu-item-30005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30005"><a href="http://wolnosc24.pl/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-30004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30004"><a href="http://wolnosc24.pl/category/historia/">Historia</a></li>
<li id="menu-item-33357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33357"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-41214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41214"><a href="http://wolnosc24.pl/wsparcie/">WSPOMÓŻ NAS!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://wolnosc24.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-gorne" class="top-header-menu"><li id="menu-item-30006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30006"><a href="http://nczas.com">Najwyższy Czas! &#8211; O polityce bez cenzury</a></li>
<li id="menu-item-30007" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30007"><a href="http://czashistorii.pl">Czas Historii &#8211; Tylko prawda jest ciekawa</a></li>
<li id="menu-item-30008" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30008"><a href="http://gigasport.pl">Giga Sport &#8211; Sport od GIGA strony</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wolnosc24pl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://wolnosc24.pl/">
			<img class="td-retina-data" data-retina="http://wolnosc24.pl/wp-content/uploads/2016/10/ml2.png" src="http://wolnosc24.pl/wp-content/uploads/2016/10/ml1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://wolnosc24.pl/">
			<img class="td-retina-data" data-retina="http://wolnosc24.pl/wp-content/uploads/2016/10/l1-300x99.png" src="http://wolnosc24.pl/wp-content/uploads/2016/10/l2.png" alt=""/>
			<span class="td-visual-hidden">Wolnosc24.pl</span>
		</a>
	    </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-30001"><a href="http://wolnosc24.pl/category/polska/">Polska</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30002"><a href="http://wolnosc24.pl/category/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30003"><a href="http://wolnosc24.pl/category/swiat/">Świat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30005"><a href="http://wolnosc24.pl/category/publicystyka/">Publicystyka</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30004"><a href="http://wolnosc24.pl/category/historia/">Historia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33357"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41214"><a href="http://wolnosc24.pl/wsparcie/">WSPOMÓŻ NAS!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://wolnosc24.pl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://wolnosc24.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wiadomości Sport" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://wolnosc24.pl/category/sport/">
                                  <span itemprop="name">Sport</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Losowanie grup Mistrzostw Świata za nami. Wiemy, kogo wylosowała Polska. Sprawdź z...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-156026" class="post-156026 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-wazne" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://wolnosc24.pl/category/sport/">Sport</a></li><li class="entry-category"><a  href="http://wolnosc24.pl/category/wazne/">Ważne</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Losowanie grup Mistrzostw Świata za nami. Wiemy, kogo wylosowała Polska. Sprawdź z kim zagramy w fazie grupowej</h1>
                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="http://wolnosc24.pl/author/memeusers/">Redakcja Wolnosc24</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T16:56:31+00:00" >1 grudnia 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwolnosc24.pl%2F2017%2F12%2F01%2Flosowanie-grup-mistrzostw-swiata-za-nami-wiemy-kogo-wylosowala-polska-sprawdz-z-kim-zagramy-w-fazie-grupowej%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Podziel się na Facebooku</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Losowanie+grup+Mistrzostw+%C5%9Awiata+za+nami.+Wiemy%2C+kogo+wylosowa%C5%82a+Polska.+Sprawd%C5%BA+z+kim+zagramy+w+fazie+grupowej&url=http%3A%2F%2Fwolnosc24.pl%2F2017%2F12%2F01%2Flosowanie-grup-mistrzostw-swiata-za-nami-wiemy-kogo-wylosowala-polska-sprawdz-z-kim-zagramy-w-fazie-grupowej%2F&via=Wolnosc24pl"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet (Ćwierkaj) na Twitterze</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://wolnosc24.pl/2017/12/01/losowanie-grup-mistrzostw-swiata-za-nami-wiemy-kogo-wylosowala-polska-sprawdz-z-kim-zagramy-w-fazie-grupowej/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://wolnosc24.pl/2017/12/01/losowanie-grup-mistrzostw-swiata-za-nami-wiemy-kogo-wylosowala-polska-sprawdz-z-kim-zagramy-w-fazie-grupowej/&amp;media=http://wolnosc24.pl/wp-content/uploads/2017/10/pilne.jpg&description=Losowanie+grup+Mistrzostw+%C5%9Awiata+za+nami.+Wiemy%2C+kogo+wylosowa%C5%82a+Polska.+Sprawd%C5%BA+z+kim+zagramy+w+fazie+grupowej" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Losowanie+grup+Mistrzostw+%C5%9Awiata+za+nami.+Wiemy%2C+kogo+wylosowa%C5%82a+Polska.+Sprawd%C5%BA+z+kim+zagramy+w+fazie+grupowej%20-%20http%3A%2F%2Fwolnosc24.pl%2F2017%2F12%2F01%2Flosowanie-grup-mistrzostw-swiata-za-nami-wiemy-kogo-wylosowala-polska-sprawdz-z-kim-zagramy-w-fazie-grupowej%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>	<style>.fb-like {overflow: hidden !important;}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:180px" data-href="http://facebook.com/wolnosc24pl" data-colorschem="light" data-size="small" data-width="180" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div>
        <br>        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="345" class="entry-thumb" src="http://wolnosc24.pl/wp-content/uploads/2017/10/pilne.jpg" alt="" title="pilne"/></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

<style>.fb-like {overflow: hidden !important;}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:180px" data-href="http://facebook.com/wolnosc24pl" data-colorschem="light" data-size="small" data-width="180" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div>
        <br><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Net Media Broker 8 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="6333801935"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Net Media Broker 8 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="6333801935"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>Za nami losowanie grup Mistrzostw Świata. Ceremonię otworzyły przemówienia Władimira Putina i Gianniego Infantino.</strong></p><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Net Media Broker 7 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="1053487530"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="ns_placement" id="QAPS_AKPL_18ecb9d8ca335806a8782bad301f10a1"></div>
<script type="text/javascript" async="async" src="http://adsearch.adkontekst.pl/_/ads2/?QAPS_AKPL=18ecb9d8ca335806a8782bad301f10a1"></script>


</div>

<p>Polska z drugiego koszyka wylosowała Kolumbię.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  "><!-- reklamy umieszczone w Adinserter -->


</div><p>Z trzeciego koszyka dołączyła Senegal.</p>
<p>Teoretycznie najsłabszym rywalem naszej reprezentacji będzie Japonią.</p>
<p>Pierwszy mecz zagramy z Senegalem. Później naszymi rywalami będzie Kolumbia. Na zakończenie fazy grupowej zmierzymy się z Japonią.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Net Media Broker 8 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="6333801935"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Net Media Broker 8 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="6333801935"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div data-ns-type="simplePlacementCustom" data-ns-hash="9f67eabc72fec49b84ebff793c7cf248" class="kd_ns_placement">
<script src="http://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script>
</div></div>

        
	</div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PODZIEL SIĘ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwolnosc24.pl%2F2017%2F12%2F01%2Flosowanie-grup-mistrzostw-swiata-za-nami-wiemy-kogo-wylosowala-polska-sprawdz-z-kim-zagramy-w-fazie-grupowej%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Losowanie+grup+Mistrzostw+%C5%9Awiata+za+nami.+Wiemy%2C+kogo+wylosowa%C5%82a+Polska.+Sprawd%C5%BA+z+kim+zagramy+w+fazie+grupowej&url=http%3A%2F%2Fwolnosc24.pl%2F2017%2F12%2F01%2Flosowanie-grup-mistrzostw-swiata-za-nami-wiemy-kogo-wylosowala-polska-sprawdz-z-kim-zagramy-w-fazie-grupowej%2F&via=Wolnosc24pl"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://wolnosc24.pl/2017/12/01/losowanie-grup-mistrzostw-swiata-za-nami-wiemy-kogo-wylosowala-polska-sprawdz-z-kim-zagramy-w-fazie-grupowej/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://wolnosc24.pl/2017/12/01/losowanie-grup-mistrzostw-swiata-za-nami-wiemy-kogo-wylosowala-polska-sprawdz-z-kim-zagramy-w-fazie-grupowej/&amp;media=http://wolnosc24.pl/wp-content/uploads/2017/10/pilne.jpg&description=Losowanie+grup+Mistrzostw+%C5%9Awiata+za+nami.+Wiemy%2C+kogo+wylosowa%C5%82a+Polska.+Sprawd%C5%BA+z+kim+zagramy+w+fazie+grupowej" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Losowanie+grup+Mistrzostw+%C5%9Awiata+za+nami.+Wiemy%2C+kogo+wylosowa%C5%82a+Polska.+Sprawd%C5%BA+z+kim+zagramy+w+fazie+grupowej%20-%20http%3A%2F%2Fwolnosc24.pl%2F2017%2F12%2F01%2Flosowanie-grup-mistrzostw-swiata-za-nami-wiemy-kogo-wylosowala-polska-sprawdz-z-kim-zagramy-w-fazie-grupowej%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://wolnosc24.pl/2017/12/01/losowanie-grup-mistrzostw-swiata-za-nami-wiemy-kogo-wylosowala-polska-sprawdz-z-kim-zagramy-w-fazie-grupowej/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://wolnosc24.pl/2017/12/01/losowanie-grup-mistrzostw-swiata-za-nami-wiemy-kogo-wylosowala-polska-sprawdz-z-kim-zagramy-w-fazie-grupowej/" data-text="Losowanie grup Mistrzostw Świata za nami. Wiemy, kogo wylosowała Polska. Sprawdź z kim zagramy w fazie grupowej" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://wolnosc24.pl/2017/12/01/w-unii-europejskiej-oszaleli-to-moze-byc-koniec-kebaba-nowe-przepisy-uniemozliwia-jego-produkcje/">W Unii Europejskiej oszaleli? To może być koniec kebaba. Nowe przepisy uniemożliwią jego produkcje?!</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://wolnosc24.pl/author/memeusers/"><img src="http://0.gravatar.com/avatar/95c93c81837fe638563e5e9a38dab7bf?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://wolnosc24.pl/author/memeusers/">Redakcja Wolnosc24</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redakcja Wolnosc24"></span><meta itemprop="datePublished" content="2017-12-01T16:56:31+00:00"><meta itemprop="dateModified" content="2017-12-01T16:56:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://wolnosc24.pl/2017/12/01/losowanie-grup-mistrzostw-swiata-za-nami-wiemy-kogo-wylosowala-polska-sprawdz-z-kim-zagramy-w-fazie-grupowej/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://wolnosc24.pl/wp-content/uploads/2016/10/l2.png"></span><meta itemprop="name" content="Wolnosc24.pl"></span><meta itemprop="headline " content="Losowanie grup Mistrzostw Świata za nami. Wiemy, kogo wylosowała Polska. Sprawdź z kim zagramy w fazie grupowej"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://wolnosc24.pl/wp-content/uploads/2017/10/pilne.jpg"><meta itemprop="width" content="1059"><meta itemprop="height" content="525"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/01/losowanie-grup-mistrzostw-swiata-za-nami-wiemy-kogo-wylosowala-polska-sprawdz-z-kim-zagramy-w-fazie-grupowej/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>			<form action="http://wolnosc24.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="nope"  placeholder="Komentarz:" id="546391fda7"  name="423fea55ec"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "37d64c82c3cac4d23cbfc5c01270df49" );document.getElementById("546391fda7").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj Komentarz" /> <input type='hidden' name='comment_post_ID' value='156026' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/wolnosc24pl/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/wolnosc24pl/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/wolnosc24pl/">Wolnosc24.pl</a></blockquote></div></div>
		</aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_4_5a217d51665fa_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a217d51665fa" ><script>var block_td_uid_4_5a217d51665fa = new tdBlock();
block_td_uid_4_5a217d51665fa.id = "td_uid_4_5a217d51665fa";
block_td_uid_4_5a217d51665fa.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5a217d51665fa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a217d51665fa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a217d51665fa.td_column_number = "1";
block_td_uid_4_5a217d51665fa.block_type = "td_block_8";
block_td_uid_4_5a217d51665fa.post_count = "3";
block_td_uid_4_5a217d51665fa.found_posts = "17356";
block_td_uid_4_5a217d51665fa.header_color = "#";
block_td_uid_4_5a217d51665fa.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a217d51665fa.max_num_pages = "5786";
tdBlocksArray.push(block_td_uid_4_5a217d51665fa);
</script><div class="td-block-title-wrap"></div><div id=td_uid_4_5a217d51665fa class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://wolnosc24.pl/2017/12/01/losowanie-grup-mistrzostw-swiata-za-nami-wiemy-kogo-wylosowala-polska-sprawdz-z-kim-zagramy-w-fazie-grupowej/" rel="bookmark" title="Losowanie grup Mistrzostw Świata za nami. Wiemy, kogo wylosowała Polska. Sprawdź z kim zagramy w fazie grupowej"><img width="100" height="50" class="entry-thumb" src="http://wolnosc24.pl/wp-content/uploads/2017/10/pilne.jpg" alt="" title="Losowanie grup Mistrzostw Świata za nami. Wiemy, kogo wylosowała Polska. Sprawdź z kim zagramy w fazie grupowej"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://wolnosc24.pl/2017/12/01/losowanie-grup-mistrzostw-swiata-za-nami-wiemy-kogo-wylosowala-polska-sprawdz-z-kim-zagramy-w-fazie-grupowej/" rel="bookmark" title="Losowanie grup Mistrzostw Świata za nami. Wiemy, kogo wylosowała Polska. Sprawdź z kim zagramy w fazie grupowej">Losowanie grup Mistrzostw Świata za nami. Wiemy, kogo wylosowała Polska. Sprawdź...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T16:56:31+00:00" >1 grudnia 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://wolnosc24.pl/2017/12/01/w-unii-europejskiej-oszaleli-to-moze-byc-koniec-kebaba-nowe-przepisy-uniemozliwia-jego-produkcje/" rel="bookmark" title="W Unii Europejskiej oszaleli? To może być koniec kebaba. Nowe przepisy uniemożliwią jego produkcje?!"><img width="98" height="70" class="entry-thumb" src="http://wolnosc24.pl/wp-content/uploads/2017/12/kebab_nczas.jpg" alt="" title="W Unii Europejskiej oszaleli? To może być koniec kebaba. Nowe przepisy uniemożliwią jego produkcje?!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://wolnosc24.pl/2017/12/01/w-unii-europejskiej-oszaleli-to-moze-byc-koniec-kebaba-nowe-przepisy-uniemozliwia-jego-produkcje/" rel="bookmark" title="W Unii Europejskiej oszaleli? To może być koniec kebaba. Nowe przepisy uniemożliwią jego produkcje?!">W Unii Europejskiej oszaleli? To może być koniec kebaba. Nowe przepisy...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T16:43:13+00:00" >1 grudnia 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://czasnahistorie.pl/wojciech-tomaszewski/01-12-przehandlowanie-polski/" rel="bookmark" title="12.01 Przehandlowanie Polski"><img width="86" height="70" class="entry-thumb" src="http://wolnosc24.pl/wp-content/uploads/2017/12/Teheran-konferencja.jpg" alt="" title="12.01 Przehandlowanie Polski"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://czasnahistorie.pl/wojciech-tomaszewski/01-12-przehandlowanie-polski/" rel="bookmark" title="12.01 Przehandlowanie Polski">12.01 Przehandlowanie Polski</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T16:15:41+00:00" >1 grudnia 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_8 td_block_widget td_uid_6_5a217d5167f37_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a217d5167f37" ><script>var block_td_uid_6_5a217d5167f37 = new tdBlock();
block_td_uid_6_5a217d5167f37.id = "td_uid_6_5a217d5167f37";
block_td_uid_6_5a217d5167f37.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5a217d5167f37_rand","el_class":"","offset":"3","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a217d5167f37_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a217d5167f37.td_column_number = "1";
block_td_uid_6_5a217d5167f37.block_type = "td_block_8";
block_td_uid_6_5a217d5167f37.post_count = "5";
block_td_uid_6_5a217d5167f37.found_posts = "17356";
block_td_uid_6_5a217d5167f37.header_color = "#";
block_td_uid_6_5a217d5167f37.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a217d5167f37.max_num_pages = "3471";
tdBlocksArray.push(block_td_uid_6_5a217d5167f37);
</script><div class="td-block-title-wrap"></div><div id=td_uid_6_5a217d5167f37 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://wolnosc24.pl/2017/12/01/tragedia-w-akademiku-14-osob-nie-zyje-kilkadziesiat-zostalo-rannych-ogien-do-studentow-otworzyli-napastnicy-ubrani-w-burki-video/" rel="bookmark" title="Tragedia w akademiku. 14 osób nie żyje, kilkadziesiąt zostało rannych. Ogień do studentów otworzyli napastnicy ubrani w burki [VIDEO]"><img width="100" height="50" class="entry-thumb" src="http://wolnosc24.pl/wp-content/uploads/2017/10/pilne.jpg" alt="" title="Tragedia w akademiku. 14 osób nie żyje, kilkadziesiąt zostało rannych. Ogień do studentów otworzyli napastnicy ubrani w burki [VIDEO]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://wolnosc24.pl/2017/12/01/tragedia-w-akademiku-14-osob-nie-zyje-kilkadziesiat-zostalo-rannych-ogien-do-studentow-otworzyli-napastnicy-ubrani-w-burki-video/" rel="bookmark" title="Tragedia w akademiku. 14 osób nie żyje, kilkadziesiąt zostało rannych. Ogień do studentów otworzyli napastnicy ubrani w burki [VIDEO]">Tragedia w akademiku. 14 osób nie żyje, kilkadziesiąt zostało rannych. Ogień...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T15:52:09+00:00" >1 grudnia 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://wolnosc24.pl/2017/12/01/doda-zabawiala-sie-w-detektywa-to-moze-ja-teraz-drogo-kosztowac/" rel="bookmark" title="Doda zabawiała się w detektywa. To może ją teraz drogo kosztować"><img width="97" height="70" class="entry-thumb" src="http://wolnosc24.pl/wp-content/uploads/2017/11/doda_dorota_r_areszt_nczas.jpg" alt="" title="Doda zabawiała się w detektywa. To może ją teraz drogo kosztować"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://wolnosc24.pl/2017/12/01/doda-zabawiala-sie-w-detektywa-to-moze-ja-teraz-drogo-kosztowac/" rel="bookmark" title="Doda zabawiała się w detektywa. To może ją teraz drogo kosztować">Doda zabawiała się w detektywa. To może ją teraz drogo kosztować</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T15:33:25+00:00" >1 grudnia 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://wolnosc24.pl/2017/12/01/samolinska-sie-doigrala-jakubiak-zada-odszkodowania-i-przeprosin-niska-kwota-jest-sygnalem-dla-tych-ktorym-sie-wydaje-ze-bezkarnie-mozna-oczerniac-ludzi/" rel="bookmark" title="Samolińska się doigrała. Jakubiak żąda odszkodowania i przeprosin: &#8222;Niska kwota jest sygnałem dla tych którym się wydaje, że bezkarnie można oczerniać ludzi&#8221;"><img width="100" height="61" class="entry-thumb" src="http://wolnosc24.pl/wp-content/uploads/2017/12/lewicowa_dzialaczka_parti_razem_molestowanie_jakubiak_atak_na_prawice_wolnosc24.jpg" alt="Justyna Samolińska i Marek Jakubiak, PAP/Facebook" title="Samolińska się doigrała. Jakubiak żąda odszkodowania i przeprosin: &#8222;Niska kwota jest sygnałem dla tych którym się wydaje, że bezkarnie można oczerniać ludzi&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://wolnosc24.pl/2017/12/01/samolinska-sie-doigrala-jakubiak-zada-odszkodowania-i-przeprosin-niska-kwota-jest-sygnalem-dla-tych-ktorym-sie-wydaje-ze-bezkarnie-mozna-oczerniac-ludzi/" rel="bookmark" title="Samolińska się doigrała. Jakubiak żąda odszkodowania i przeprosin: &#8222;Niska kwota jest sygnałem dla tych którym się wydaje, że bezkarnie można oczerniać ludzi&#8221;">Samolińska się doigrała. Jakubiak żąda odszkodowania i przeprosin: &#8222;Niska kwota jest...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T15:21:14+00:00" >1 grudnia 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://wolnosc24.pl/2017/12/01/kogo-wylosuje-polska-na-mundial-w-rosji-gdzie-zagra-nasza-reprezentacja-ogladaj-z-nami-relacja-na-zywo/" rel="bookmark" title="Kogo wylosuje Polska na Mundial w Rosji? Gdzie zagra nasza reprezentacja? Oglądaj z nami [RELACJA NA ŻYWO]"><img width="100" height="56" class="entry-thumb" src="http://wolnosc24.pl/wp-content/uploads/2017/12/maxresdefault-1.jpg" alt="" title="Kogo wylosuje Polska na Mundial w Rosji? Gdzie zagra nasza reprezentacja? Oglądaj z nami [RELACJA NA ŻYWO]"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://wolnosc24.pl/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://wolnosc24.pl/2017/12/01/kogo-wylosuje-polska-na-mundial-w-rosji-gdzie-zagra-nasza-reprezentacja-ogladaj-z-nami-relacja-na-zywo/" rel="bookmark" title="Kogo wylosuje Polska na Mundial w Rosji? Gdzie zagra nasza reprezentacja? Oglądaj z nami [RELACJA NA ŻYWO]">Kogo wylosuje Polska na Mundial w Rosji? Gdzie zagra nasza reprezentacja?...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T15:02:45+00:00" >1 grudnia 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://wolnosc24.pl/2017/12/01/oszusci-w-odwrocie-jaki-odbiera-im-kolejna-kamienice-ta-w-ktorej-mieszkala-jolanta-brzeska/" rel="bookmark" title="Oszuści w odwrocie. Jaki odbiera im kolejną kamienicę. Tą w której mieszkała Jolanta Brzeska"><img width="91" height="70" class="entry-thumb" src="http://wolnosc24.pl/wp-content/uploads/2017/12/Brzeska-1.jpg" alt="" title="Oszuści w odwrocie. Jaki odbiera im kolejną kamienicę. Tą w której mieszkała Jolanta Brzeska"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://wolnosc24.pl/2017/12/01/oszusci-w-odwrocie-jaki-odbiera-im-kolejna-kamienice-ta-w-ktorej-mieszkala-jolanta-brzeska/" rel="bookmark" title="Oszuści w odwrocie. Jaki odbiera im kolejną kamienicę. Tą w której mieszkała Jolanta Brzeska">Oszuści w odwrocie. Jaki odbiera im kolejną kamienicę. Tą w której...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T14:42:21+00:00" >1 grudnia 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_8 td_block_widget td_uid_8_5a217d516a833_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5a217d516a833" ><script>var block_td_uid_8_5a217d516a833 = new tdBlock();
block_td_uid_8_5a217d516a833.id = "td_uid_8_5a217d516a833";
block_td_uid_8_5a217d516a833.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5a217d516a833_rand","el_class":"","offset":"8","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a217d516a833_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a217d516a833.td_column_number = "1";
block_td_uid_8_5a217d516a833.block_type = "td_block_8";
block_td_uid_8_5a217d516a833.post_count = "3";
block_td_uid_8_5a217d516a833.found_posts = "17356";
block_td_uid_8_5a217d516a833.header_color = "#";
block_td_uid_8_5a217d516a833.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a217d516a833.max_num_pages = "5783";
tdBlocksArray.push(block_td_uid_8_5a217d516a833);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5a217d516a833 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://wolnosc24.pl/2017/12/01/ta-decyzja-trumpa-moze-wywolac-wybuch-na-bliskim-wschodzie-i-terror-w-usa-od-50-lat-nie-odwazyl-sie-na-nia-zaden-amerykanski-prezydent/" rel="bookmark" title="Ta decyzja Trumpa może wywołać wybuch na Bliskim Wschodzie i terror w USA. Od 50 lat nie odważył się na nią żaden amerykański prezydent"><img width="100" height="51" class="entry-thumb" src="http://wolnosc24.pl/wp-content/uploads/2017/12/Jerozolima-Trump77777777.jpg" alt="Foto: Wikipedia i PAP" title="Ta decyzja Trumpa może wywołać wybuch na Bliskim Wschodzie i terror w USA. Od 50 lat nie odważył się na nią żaden amerykański prezydent"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://wolnosc24.pl/2017/12/01/ta-decyzja-trumpa-moze-wywolac-wybuch-na-bliskim-wschodzie-i-terror-w-usa-od-50-lat-nie-odwazyl-sie-na-nia-zaden-amerykanski-prezydent/" rel="bookmark" title="Ta decyzja Trumpa może wywołać wybuch na Bliskim Wschodzie i terror w USA. Od 50 lat nie odważył się na nią żaden amerykański prezydent">Ta decyzja Trumpa może wywołać wybuch na Bliskim Wschodzie i terror...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T14:10:26+00:00" >1 grudnia 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://wolnosc24.pl/2017/12/01/tajemnicza-smierc-dwoch-polskich-zolnierzy-z-bazy-w-ktorej-sluzyli-korzystaja-samoloty-rzadowe/" rel="bookmark" title="Tajemnicza śmierć dwóch polskich żołnierzy. Z bazy w której służyli korzystają samoloty rządowe"><img width="100" height="67" class="entry-thumb" src="http://wolnosc24.pl/wp-content/uploads/2017/12/21-Baza-Lotnictwa.jpg" alt="" title="Tajemnicza śmierć dwóch polskich żołnierzy. Z bazy w której służyli korzystają samoloty rządowe"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://wolnosc24.pl/2017/12/01/tajemnicza-smierc-dwoch-polskich-zolnierzy-z-bazy-w-ktorej-sluzyli-korzystaja-samoloty-rzadowe/" rel="bookmark" title="Tajemnicza śmierć dwóch polskich żołnierzy. Z bazy w której służyli korzystają samoloty rządowe">Tajemnicza śmierć dwóch polskich żołnierzy. Z bazy w której służyli korzystają...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T13:56:58+00:00" >1 grudnia 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://wolnosc24.pl/2017/12/01/autor-ksiazki-angela-merkel-i-kryzys-migracyjny-ujawnia-jak-doszlo-do-otwarcia-granic-dla-uchodzcow-ta-sprawa-zrujnowala-stosunki-niemiec-i-polski-wywiad/" rel="bookmark" title="Autor książki &#8222;Angela Merkel i kryzys migracyjny&#8221; ujawnia, jak doszło do otwarcia granic dla uchodźców. &#8222;Ta sprawa zrujnowała stosunki Niemiec i Polski&#8221; [WYWIAD]"><img width="100" height="48" class="entry-thumb" src="http://wolnosc24.pl/wp-content/uploads/2017/12/Robin-Alexander.jpg" alt="" title="Autor książki &#8222;Angela Merkel i kryzys migracyjny&#8221; ujawnia, jak doszło do otwarcia granic dla uchodźców. &#8222;Ta sprawa zrujnowała stosunki Niemiec i Polski&#8221; [WYWIAD]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://wolnosc24.pl/2017/12/01/autor-ksiazki-angela-merkel-i-kryzys-migracyjny-ujawnia-jak-doszlo-do-otwarcia-granic-dla-uchodzcow-ta-sprawa-zrujnowala-stosunki-niemiec-i-polski-wywiad/" rel="bookmark" title="Autor książki &#8222;Angela Merkel i kryzys migracyjny&#8221; ujawnia, jak doszło do otwarcia granic dla uchodźców. &#8222;Ta sprawa zrujnowała stosunki Niemiec i Polski&#8221; [WYWIAD]">Autor książki &#8222;Angela Merkel i kryzys migracyjny&#8221; ujawnia, jak doszło do...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T13:51:36+00:00" >1 grudnia 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Net Media Broker 8 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="6333801935"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:750px;height:300px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:750px;height:200px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://wolnosc24.pl/"><img class="td-retina-data" src="http://wolnosc24.pl/wp-content/uploads/2016/10/l2.png" data-retina="http://wolnosc24.pl/wp-content/uploads/2016/10/l1.png" alt="" title=""/></a></div><div class="footer-text-wrap">Redaktor naczelny: Tomasz Sommer. Zastępca redaktora naczelnego: Marek Skalski. Redaktorzy prowadzący: Andrzej Fedorowicz, Adam Wojtasiewicz. Zespół: Andrzej Paulukiewicz, Jan Bodakowski, Wojciech Tomaszewski, Adam Pokorski, Paweł Rakowski. Współpraca: Bogdan Dobosz, Wojciech Grzelak, Robert Lijka, Natalia Dueholm, Marek A. Koprowski, Marian Miszalski, Stanisław Michalkiewicz, Janusz Korwin-Mikke, Maciej Sołdan, Krzysztof M. Mazur, Tomasz Mysłek, Rafał Pazio, Jan Piński, Maciej Madelski, Sławomir Suchodolski, Mirosław Winiarczyk. Dyrektor kreatywny: Radosław Watras. Portal jest własnością firmy 5S Media Sp. z o.o.  Sponsorem honorariów autorskich jest Fundacja Najwyższy CZAS! 

Kontakt: redakcja@wolnosc24.pl | Adres: ul. Płatnicza 59, 01-832 Warszawa</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wolnosc24pl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7.1c (rara)
        Deploy mode: deploy
        
        uid: 5a217d516c45a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.top-header-menu ul .td-icon-menu-down, .top-header-menu .td-mega-menu .td-icon-menu-down {
	display: inline;
}
.top-header-menu .sub-menu {
  left: 0 !important; 
  right: 0 !important;
  margin-left: auto; 
  margin-right: auto; 
}
.top-header-menu .sub-menu .td-next-prev-wrap .td-ajax-next-page,
.top-header-menu .sub-menu .td-next-prev-wrap .td-ajax-prev-page {
	float: left;
	font-size: 11px;
}
.top-header-menu .sub-menu .td-next-prev-wrap {
	overflow: hidden;
}
.top-header-menu .sub-menu .td-next-prev-wrap a{
	line-height: 22px;
}
.top-header-menu .sub-menu .td-next-prev-wrap a {
    color: #b7b7b7;
}
.top-header-menu .sub-menu .item-details a{
    color: #000;
}
.top-header-menu .sub-menu a:hover {
    color: #fff;
}
.top-header-menu .sub-menu .td_mod_mega_menu:hover .entry-title a{
    color: #dd3333;
}
.top-header-menu .sub-menu a {
    margin: 0 7px 0 0;
}
.top-header-menu .sub-menu .block-mega-child-cats>a {
    margin: 0;
}
.top-header-menu li li {
    display: block;
}
.td-header-style-5 .top-header-menu .sub-menu {
    background-color: #FFF;
}
.top-header-menu .sub-menu a {
    white-space: normal;
    line-height: inherit;
}
@media (max-width: 1140px) and (min-width: 1019px) {
    .sf-menu li:hover ul, .sf-menu li.sfHover ul {
        left: -22px !important;
    }
}
</style>

<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.8&appId=1148748165174458";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

// mega menu - cleanup empty <a> tags
jQuery(function($)
{
    $('.sub-menu a').each(function(idx, el)
    {
        if ($(el).html() === "")
            $(el).remove();
        else if ($(el).children().length)
        {
            var child = $(el).children().get(0);
            if (child.nodeName === 'SCRIPT')
                $(child).unwrap();
        }
    })
});</script><script type='text/javascript' src='http://wolnosc24.pl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7.1c'></script>
<script type='text/javascript' src='http://wolnosc24.pl/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://wolnosc24.pl/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://wolnosc24.pl/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://wolnosc24.pl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://wolnosc24.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script>
// mega-menu in top-menu
var topMenu = jQuery('.top-header-menu'),
    menuLinks = topMenu.find('.menu-item-has-children > a, .td-mega-menu > a, .top-header-menu > a');
tdMenu._setHover(menuLinks, topMenu);
</script>
</body>
</html>