<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Rozpoczyna się kolejny wyścig o podbój kosmosu. USA i Rosja zapowiadają misje na Marsa [VIDEO] | Wolnosc24.pl</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://wolnosc24.pl/xmlrpc.php" />
    <meta property="og:image" content="http://wolnosc24.pl/wp-content/uploads/2018/03/lazik_Mars_kosmos_Nasa_wyscig.jpg" /><meta name="author" content="JS">
<link rel="icon" type="image/png" href="http://wolnosc24.pl/wp-content/uploads/2016/10/favi.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://wolnosc24.pl/wp-content/uploads/2016/10/o5.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://wolnosc24.pl/wp-content/uploads/2016/10/o3.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://wolnosc24.pl/wp-content/uploads/2016/10/o1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://wolnosc24.pl/wp-content/uploads/2016/10/o4.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://wolnosc24.pl/wp-content/uploads/2016/10/o2.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wolnosc24.pl &raquo; Kanał z wpisami" href="http://wolnosc24.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wolnosc24.pl &raquo; Kanał z komentarzami" href="http://wolnosc24.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wolnosc24.pl &raquo; Rozpoczyna się kolejny wyścig o podbój kosmosu. USA i Rosja zapowiadają misje na Marsa [VIDEO] Kanał z komentarzami" href="http://wolnosc24.pl/2018/03/17/rozpoczyna-sie-kolejny-wyscig-o-podboj-kosmosu-usa-i-rosja-zapowiadaja-misje-na-marsa-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wolnosc24.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://wolnosc24.pl/wp-content/plugins/ecard-form/css/style.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://wolnosc24.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://wolnosc24.pl/wp-content/themes/Newspaper/style.css?ver=7.7.1c' type='text/css' media='all' />
<script type='text/javascript' src='http://wolnosc24.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wolnosc24.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/wolnosc24.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wolnosc24.pl/wp-content/plugins/ecard-form//js/scripts.js?ver=4.7.9'></script>
<link rel='https://api.w.org/' href='http://wolnosc24.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wolnosc24.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wolnosc24.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Poważny wypadek Hillary Clinton. Była kandydatka na Prezydenta USA ma złamaną rękę' href='http://nczas.com/2018/03/17/powazny-wypadek-hillary-clinton-byla-kandydatka-na-prezydenta-usa-ma-zlamana-reke-foto/' />
<link rel='next' title='Kontrowersyjne zmiany w Kodeksie Pracy. Rząd uderza w kobiety w ciąży' href='http://nczas.com/2018/03/17/kontrowersyjne-zmiany-w-kodeksie-pracy-rzad-uderza-w-kobiety-w-ciazy/' />
<meta name="generator" content="WordPress 4.7.9" />
<link rel="canonical" href="http://wolnosc24.pl/2018/03/17/rozpoczyna-sie-kolejny-wyscig-o-podboj-kosmosu-usa-i-rosja-zapowiadaja-misje-na-marsa-video/" />
<link rel='shortlink' href='http://wolnosc24.pl/?p=182948' />
<link rel="alternate" type="application/json+oembed" href="http://wolnosc24.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwolnosc24.pl%2F2018%2F03%2F17%2Frozpoczyna-sie-kolejny-wyscig-o-podboj-kosmosu-usa-i-rosja-zapowiadaja-misje-na-marsa-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wolnosc24.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwolnosc24.pl%2F2018%2F03%2F17%2Frozpoczyna-sie-kolejny-wyscig-o-podboj-kosmosu-usa-i-rosja-zapowiadaja-misje-na-marsa-video%2F&#038;format=xml" />
<meta property="fb:app_id" content="1148748165174458"><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://wolnosc24.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://wolnosc24.pl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eec817e6-15a4-47a0-be59-950ec092dca2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "wolnosc24.pl";
oneSignal_options['welcomeNotification']['message'] = "Dziękujemy za subskrybcję!";
oneSignal_options['welcomeNotification']['url'] = "http://wolnosc24.pl";
oneSignal_options['subdomainName'] = "wolnosc24.pl";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.43666e9c-a8ad-4b1e-8de4-10291bcbdb86";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Pokazuj powiadomienia:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Powiadomienia będą pojawiać się u Ciebie';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Powiadomienia będą pojawiać się u Ciebie';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(możesz się wypisać w każdej chwili)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DALEJ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NIE, DZIĘKUJĘ';
oneSignal_options['promptOptions']['siteName'] = 'http://www.wolnosc24.pl';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Zezwól';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Subskrybuj wolność!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy, zostałeś zapisany';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy, aktywowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Witamy ponownie';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Dziękujemy, zostałeś wypisany';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoją skubskrybcją';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUBSKRYBUJ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ZREZYGNUJ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj subskrybcję';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Aby odblokować subkrybcję:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/wolnosc24.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7.1c";
var td_get_template_directory_uri="http:\/\/wolnosc24.pl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86721530-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8442560873413634",
          enable_page_level_ads: true
     });
</script>

</head>

<body class="post-template-default single single-post postid-182948 single-format-standard rozpoczyna-sie-kolejny-wyscig-o-podboj-kosmosu-usa-i-rosja-zapowiadaja-misje-na-marsa-video global-block-template-1 wpb-js-composer js-comp-ver-5.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wolnosc24pl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-30001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-30001"><a href="http://wolnosc24.pl/category/polska/">Polska</a></li>
<li id="menu-item-30002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30002"><a href="http://wolnosc24.pl/category/europa/">Europa</a></li>
<li id="menu-item-30003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30003"><a href="http://wolnosc24.pl/category/swiat/">Świat</a></li>
<li id="menu-item-30005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30005"><a href="http://wolnosc24.pl/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-30004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30004"><a href="http://wolnosc24.pl/category/historia/">Historia</a></li>
<li id="menu-item-33357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33357"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-41214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41214"><a href="http://wolnosc24.pl/wsparcie/">WSPOMÓŻ NAS!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://wolnosc24.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-gorne" class="top-header-menu"><li id="menu-item-30006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30006"><a href="http://nczas.com">Najwyższy Czas! &#8211; O polityce bez cenzury</a></li>
<li id="menu-item-30007" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30007"><a href="http://czashistorii.pl">Czas Historii &#8211; Tylko prawda jest ciekawa</a></li>
<li id="menu-item-30008" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30008"><a href="http://gigasport.pl">Giga Sport &#8211; Sport od GIGA strony</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wolnosc24pl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://wolnosc24.pl/">
			<img class="td-retina-data" data-retina="http://wolnosc24.pl/wp-content/uploads/2016/10/ml2.png" src="http://wolnosc24.pl/wp-content/uploads/2016/10/ml1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://wolnosc24.pl/">
			<img class="td-retina-data" data-retina="http://wolnosc24.pl/wp-content/uploads/2016/10/l1-300x99.png" src="http://wolnosc24.pl/wp-content/uploads/2016/10/l2.png" alt=""/>
			<span class="td-visual-hidden">Wolnosc24.pl</span>
		</a>
	    </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-30001"><a href="http://wolnosc24.pl/category/polska/">Polska</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30002"><a href="http://wolnosc24.pl/category/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-30003"><a href="http://wolnosc24.pl/category/swiat/">Świat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30005"><a href="http://wolnosc24.pl/category/publicystyka/">Publicystyka</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30004"><a href="http://wolnosc24.pl/category/historia/">Historia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33357"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41214"><a href="http://wolnosc24.pl/wsparcie/">WSPOMÓŻ NAS!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://wolnosc24.pl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4006098704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4006098704"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4006098704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4006098704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">

        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://wolnosc24.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wiadomości Świat" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://wolnosc24.pl/category/swiat/">
                                  <span itemprop="name">Świat</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rozpoczyna się kolejny wyścig o podbój kosmosu. USA i Rosja zapowiadają misje...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-182948" class="post-182948 post type-post status-publish format-standard has-post-thumbnail hentry category-swiat" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://wolnosc24.pl/category/swiat/">Świat</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Rozpoczyna się kolejny wyścig o podbój kosmosu. USA i Rosja zapowiadają misje na Marsa [VIDEO]</h1>
                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="http://wolnosc24.pl/author/js/">JS</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-17T14:25:19+00:00" >17 marca 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwolnosc24.pl%2F2018%2F03%2F17%2Frozpoczyna-sie-kolejny-wyscig-o-podboj-kosmosu-usa-i-rosja-zapowiadaja-misje-na-marsa-video%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Podziel się na Facebooku</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rozpoczyna+si%C4%99+kolejny+wy%C5%9Bcig+o+podb%C3%B3j+kosmosu.+USA+i+Rosja+zapowiadaj%C4%85+misje+na+Marsa+%5BVIDEO%5D&url=http%3A%2F%2Fwolnosc24.pl%2F2018%2F03%2F17%2Frozpoczyna-sie-kolejny-wyscig-o-podboj-kosmosu-usa-i-rosja-zapowiadaja-misje-na-marsa-video%2F&via=Wolnosc24pl"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet (Ćwierkaj) na Twitterze</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://wolnosc24.pl/2018/03/17/rozpoczyna-sie-kolejny-wyscig-o-podboj-kosmosu-usa-i-rosja-zapowiadaja-misje-na-marsa-video/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://wolnosc24.pl/2018/03/17/rozpoczyna-sie-kolejny-wyscig-o-podboj-kosmosu-usa-i-rosja-zapowiadaja-misje-na-marsa-video/&amp;media=http://wolnosc24.pl/wp-content/uploads/2018/03/lazik_Mars_kosmos_Nasa_wyscig.jpg&description=Rozpoczyna+si%C4%99+kolejny+wy%C5%9Bcig+o+podb%C3%B3j+kosmosu.+USA+i+Rosja+zapowiadaj%C4%85+misje+na+Marsa+%5BVIDEO%5D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rozpoczyna+si%C4%99+kolejny+wy%C5%9Bcig+o+podb%C3%B3j+kosmosu.+USA+i+Rosja+zapowiadaj%C4%85+misje+na+Marsa+%5BVIDEO%5D%20-%20http%3A%2F%2Fwolnosc24.pl%2F2018%2F03%2F17%2Frozpoczyna-sie-kolejny-wyscig-o-podboj-kosmosu-usa-i-rosja-zapowiadaja-misje-na-marsa-video%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>	<style>.fb-like {overflow: hidden !important;}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:180px" data-href="http://facebook.com/wolnosc24pl" data-colorscheme="light" data-size="small" data-width="180" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div>
        <br>        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="392" class="entry-thumb" src="http://wolnosc24.pl/wp-content/uploads/2018/03/lazik_Mars_kosmos_Nasa_wyscig.jpg" alt="lazik_Mars_kosmos_Nasa_wyscig" title="lazik_Mars_kosmos_Nasa_wyscig"/><figcaption class="wp-caption-text">Źródło:NASA</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="7139937625"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="7139937625"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="7139937625"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="7139937625"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<style>.fb-like {overflow: hidden !important;}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:180px" data-href="http://facebook.com/wolnosc24pl" data-colorscheme="light" data-size="small" data-width="180" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div>
        <br><p><strong>Stany Zjednoczone i Rosja rozpoczęły wyścig o &#8222;podbicie&#8221; Marsa. NASA rozpoczęła już montaż łazika, który ma być wysłany na Czerwoną Planetę.</strong></p>
<p>Prezydent Donald Trump zapowiedział ostatnio nowy program podboju kosmosu, w tym wyprawę na Marsa. Ledwie kilka dni później Włodzimierz Putin oznajmił, iż Rosja wyśle ludzi na Czerwoną Planetę.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="5363713726"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="5363713726"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="5363713726"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="5363713726"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Sytuacja zaczyna przypominać tę z lat 60-ych i 70-ych, kiedy to Stany Zjednoczone i Związek Radziecki ścigały się w podbijaniu kosmosu. Wyprawy w przestrzeń to pokaz potencjału gospodarczego i możliwości technologicznych danego kraju, dlatego obydwa mocarstwa zdają się powracać do idei rywalizacji w kosmosie.</p>
<p>Amerykańska agencja NASA poinformowała o rozpoczęciu montażu łazika, który w 2020 roku ma być wysłany na Marsa</p>
<p>Pierwsze czynności, jakie zostaną wykonane na tym etapie opracowywania nowego łazika marsjańskiego będą obejmowały elektryczną integrację sprzętu służącego do lotu z modułem lądowania. Łazik Mars 2020, a także moduł służący do lotu, osłona atmosferyczna i moduł lądowania zostaną złożone w specjalnym laboratorium w NASA Jet Propulsion Laboratory w Pasadenie.</p>
<p>NASA przypomina, że w tym samym miejscu montowano w przeszłości sondy do misji z serii Ranger (pierwsze amerykańskie sondy księżycowe), Mariner (misje do Wenus) oraz łaziki marsjańskie.</p>
<p>Montowanie i testowanie nowego łazika marsjańskiego potrwa przez półtora roku. Inżynierowie i technicy będą dodawali kolejne podsystemy, takie jak awionika, zasilanie, systemy telekomunikacyjne, różne mechanizmy, systemy cieplne i nawigacyjne. Natomiast systemy napędowe zostały już zainstalowane wcześniej w tym roku.</p>
<p>Poszczególne elementy będą docierały z różnych miejsc, zarówno z budynków obok, jak i z innych krajów. Różnych podsystemów i instrumentów naukowych będzie całkiem sporo. Na przykład na pokładzie łazika Mars 2020 ma być zamontowanych ponad 20 kamer.</p>
<p>Zobacz też: <a href="http://wolnosc24.pl/2018/03/14/stworzymy-sily-kosmiczne-trump-wraca-do-koncepcji-gwiezdnych-wojen-reagana-foto/">„Stworzymy siły kosmiczne”. Trump wraca do koncepcji „gwiezdnych wojen” Reagana? [FOTO]</a></p>
<p>Misja 2020 ma wystartować w lipcu 2020 roku. Sonda zostanie wyniesiona przy pomocy rakiety Atlas V 541 z Przylądka Canaveral na Florydzie. Celem projektu będą badania geologiczne w miejscu lądowania, poszukiwania śladów potencjalnego dawnego życia na Marsie oraz ocena zasobów naturalnych dostępnych na planecie i ewentualnych zagrożeń przyszłych misji załogowych.</p>
<p>Będą zbierane i badane próbki skał. Niektóre zostaną umieszczone w kapsułach i pozostawione na powierzchni Marsa w celu potencjalnego ich zabrania w przyszłości na Ziemię.</p>
<p>Obecnie rozpatrywane są trzy potencjalne miejsca lądowania dla łazika Mars 2020. Są to krater Gusev (znany z badań przez łazik Spirit), krater Jezero oraz północno-wschodnia część równiny Syrtis.</p>
<p>Zobacz też:<a href="http://nczas.com/2018/03/17/nasa-ostrzega-asteroida-bennu-moze-uderzyc-w-ziemie-znamy-dokladna-date-video/"> NASA ostrzega: asteroida „Bennu” może uderzyć w Ziemię! Znamy dokładną datę [VIDEO]</a></p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/videoseries?list=PLTiv_XWHnOZpzQKYC6nLf6M9AuBbng_O8" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9030182913"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9030182913"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9030182913"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9030182913"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        
	</div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PODZIEL SIĘ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwolnosc24.pl%2F2018%2F03%2F17%2Frozpoczyna-sie-kolejny-wyscig-o-podboj-kosmosu-usa-i-rosja-zapowiadaja-misje-na-marsa-video%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rozpoczyna+si%C4%99+kolejny+wy%C5%9Bcig+o+podb%C3%B3j+kosmosu.+USA+i+Rosja+zapowiadaj%C4%85+misje+na+Marsa+%5BVIDEO%5D&url=http%3A%2F%2Fwolnosc24.pl%2F2018%2F03%2F17%2Frozpoczyna-sie-kolejny-wyscig-o-podboj-kosmosu-usa-i-rosja-zapowiadaja-misje-na-marsa-video%2F&via=Wolnosc24pl"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://wolnosc24.pl/2018/03/17/rozpoczyna-sie-kolejny-wyscig-o-podboj-kosmosu-usa-i-rosja-zapowiadaja-misje-na-marsa-video/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://wolnosc24.pl/2018/03/17/rozpoczyna-sie-kolejny-wyscig-o-podboj-kosmosu-usa-i-rosja-zapowiadaja-misje-na-marsa-video/&amp;media=http://wolnosc24.pl/wp-content/uploads/2018/03/lazik_Mars_kosmos_Nasa_wyscig.jpg&description=Rozpoczyna+si%C4%99+kolejny+wy%C5%9Bcig+o+podb%C3%B3j+kosmosu.+USA+i+Rosja+zapowiadaj%C4%85+misje+na+Marsa+%5BVIDEO%5D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rozpoczyna+si%C4%99+kolejny+wy%C5%9Bcig+o+podb%C3%B3j+kosmosu.+USA+i+Rosja+zapowiadaj%C4%85+misje+na+Marsa+%5BVIDEO%5D%20-%20http%3A%2F%2Fwolnosc24.pl%2F2018%2F03%2F17%2Frozpoczyna-sie-kolejny-wyscig-o-podboj-kosmosu-usa-i-rosja-zapowiadaja-misje-na-marsa-video%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://wolnosc24.pl/2018/03/17/rozpoczyna-sie-kolejny-wyscig-o-podboj-kosmosu-usa-i-rosja-zapowiadaja-misje-na-marsa-video/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://wolnosc24.pl/2018/03/17/rozpoczyna-sie-kolejny-wyscig-o-podboj-kosmosu-usa-i-rosja-zapowiadaja-misje-na-marsa-video/" data-text="Rozpoczyna się kolejny wyścig o podbój kosmosu. USA i Rosja zapowiadają misje na Marsa [VIDEO]" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://nczas.com/2018/03/17/powazny-wypadek-hillary-clinton-byla-kandydatka-na-prezydenta-usa-ma-zlamana-reke-foto/">Poważny wypadek Hillary Clinton. Była kandydatka na Prezydenta USA ma złamaną rękę</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="http://nczas.com/2018/03/17/kontrowersyjne-zmiany-w-kodeksie-pracy-rzad-uderza-w-kobiety-w-ciazy/">Kontrowersyjne zmiany w Kodeksie Pracy. Rząd uderza w kobiety w ciąży</a></div></div></div>            <div class="author-box-wrap"><a href="http://wolnosc24.pl/author/js/"><img src="http://1.gravatar.com/avatar/d7280d9a7e46b2c45b59c3faa5131fa1?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://wolnosc24.pl/author/js/">JS</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="JS"></span><meta itemprop="datePublished" content="2018-03-17T14:25:19+00:00"><meta itemprop="dateModified" content="2018-03-17T14:25:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://wolnosc24.pl/2018/03/17/rozpoczyna-sie-kolejny-wyscig-o-podboj-kosmosu-usa-i-rosja-zapowiadaja-misje-na-marsa-video/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://wolnosc24.pl/wp-content/uploads/2016/10/l2.png"></span><meta itemprop="name" content="Wolnosc24.pl"></span><meta itemprop="headline " content="Rozpoczyna się kolejny wyścig o podbój kosmosu. USA i Rosja zapowiadają misje na Marsa [VIDEO]"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://wolnosc24.pl/wp-content/uploads/2018/03/lazik_Mars_kosmos_Nasa_wyscig.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>3 KOMENTARZE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-157497">
			<article>
	            <footer>
                    <img src="http://2.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>skywalker</cite>

                    <a class="comment-link" href="#comment-157497">
                        <time pubdate="1521294033">17 marca 2018 at 14:40</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Wysyłają śmieszne łaziki, a gdyby nie marnotrawili pieniędzy na socjalizm to mogliby już dawno temu wysłać ludzi.</p>
                </div>

	            <div class="comment-meta" id="comment-157497">
                    <a rel='nofollow' class='comment-reply-link' href='http://wolnosc24.pl/2018/03/17/rozpoczyna-sie-kolejny-wyscig-o-podboj-kosmosu-usa-i-rosja-zapowiadaja-misje-na-marsa-video/?replytocom=157497#respond' onclick='return addComment.moveForm( "comment-157497", "157497", "respond", "182948" )' aria-label='Odpowiedz użytkownikowi skywalker'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-157499">
			<article>
	            <footer>
                    <img src="http://0.gravatar.com/avatar/3748ba000382bc93857c3cd8e5ce4de3?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>fttt</cite>

                    <a class="comment-link" href="#comment-157499">
                        <time pubdate="1521294221">17 marca 2018 at 14:43</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>wyscig juz trwa i to wyscig chin i japonii ze stanami. Raczej nie z rosja.<br />
sorry, ale rosja gdyby nie zamowienia chinskie nawet nie miala by kasy na trwanie.</p>
                </div>

	            <div class="comment-meta" id="comment-157499">
                    <a rel='nofollow' class='comment-reply-link' href='http://wolnosc24.pl/2018/03/17/rozpoczyna-sie-kolejny-wyscig-o-podboj-kosmosu-usa-i-rosja-zapowiadaja-misje-na-marsa-video/?replytocom=157499#respond' onclick='return addComment.moveForm( "comment-157499", "157499", "respond", "182948" )' aria-label='Odpowiedz użytkownikowi fttt'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-157500">
			<article>
	            <footer>
                    <img src="http://0.gravatar.com/avatar/c678d4f65a25fca067b99277923a7879?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>nitjer</cite>

                    <a class="comment-link" href="#comment-157500">
                        <time pubdate="1521294398">17 marca 2018 at 14:46</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Sympatyzuję z rosyjskimi kosmicznymi wysiłkami i planami. Niestety &#8211; wygląda na to, że Rosjanie nie mają w praktyce szans na wyprzedzenie Amerykanów w wyścigu na Marsa. USA wielokrotnie przeprowadziły udane misje sond bezzałogowych na Czerwoną Planetę. Mają o wiele większe w tym technologiczne doświadczenia. Tak więc NASA o ile zdecyduje się na załogowe wyprawy na Marsa to wyprzedzona może zostać co najwyżej przez prywatną firmę SpaceX. Chiny też bowiem pozostają w tyle za Ameryką w tym względzie. Chiny mają chociaż zdrową gospodarkę i w związku z tym środki finansowe na podjęcie kosztownych wyprawa międzyplanetarnych. Rosja jest pod tym względem w gorszej sytuacji. Tak więc &#8211; mimo, że w Moskwie na pewno zdają sobie sprawę ze strategicznego znaczenia zwycięstwa w wyścigu na Czerwoną Planetę &#8211; aktywność Rosji ograniczy się raczej do propagandowego snucia &#8222;śmiałych planów&#8221;.</p>
                </div>

	            <div class="comment-meta" id="comment-157500">
                    <a rel='nofollow' class='comment-reply-link' href='http://wolnosc24.pl/2018/03/17/rozpoczyna-sie-kolejny-wyscig-o-podboj-kosmosu-usa-i-rosja-zapowiadaja-misje-na-marsa-video/?replytocom=157500#respond' onclick='return addComment.moveForm( "comment-157500", "157500", "respond", "182948" )' aria-label='Odpowiedz użytkownikowi nitjer'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/17/rozpoczyna-sie-kolejny-wyscig-o-podboj-kosmosu-usa-i-rosja-zapowiadaja-misje-na-marsa-video/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>			<form action="http://wolnosc24.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="nope"  placeholder="Komentarz:" id="703e5de826"  name="137597ff02"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "e0d1626ff2ae958f9d3edf6cd20bfa40" );document.getElementById("703e5de826").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj Komentarz" /> <input type='hidden' name='comment_post_ID' value='182948' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/wolnosc24pl/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/wolnosc24pl/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/wolnosc24pl/">Wolnosc24.pl</a></blockquote></div></div>
		</aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_5_5aad22ccc4c48_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5aad22ccc4c48" ><script>var block_td_uid_5_5aad22ccc4c48 = new tdBlock();
block_td_uid_5_5aad22ccc4c48.id = "td_uid_5_5aad22ccc4c48";
block_td_uid_5_5aad22ccc4c48.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5aad22ccc4c48_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5aad22ccc4c48_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5aad22ccc4c48.td_column_number = "1";
block_td_uid_5_5aad22ccc4c48.block_type = "td_block_8";
block_td_uid_5_5aad22ccc4c48.post_count = "4";
block_td_uid_5_5aad22ccc4c48.found_posts = "21666";
block_td_uid_5_5aad22ccc4c48.header_color = "#";
block_td_uid_5_5aad22ccc4c48.ajax_pagination_infinite_stop = "";
block_td_uid_5_5aad22ccc4c48.max_num_pages = "5417";
tdBlocksArray.push(block_td_uid_5_5aad22ccc4c48);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_5aad22ccc4c48 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/03/17/kontrowersyjne-zmiany-w-kodeksie-pracy-rzad-uderza-w-kobiety-w-ciazy/" rel="bookmark" title="Kontrowersyjne zmiany w Kodeksie Pracy. Rząd uderza w kobiety w ciąży"><img width="100" height="67" class="entry-thumb" src="http://wolnosc24.pl/wp-content/uploads/2018/02/ciaza_kobieta_brzuch_dziecko_nczas.jpg" alt="" title="Kontrowersyjne zmiany w Kodeksie Pracy. Rząd uderza w kobiety w ciąży"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/17/kontrowersyjne-zmiany-w-kodeksie-pracy-rzad-uderza-w-kobiety-w-ciazy/" rel="bookmark" title="Kontrowersyjne zmiany w Kodeksie Pracy. Rząd uderza w kobiety w ciąży">Kontrowersyjne zmiany w Kodeksie Pracy. Rząd uderza w kobiety w ciąży</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-17T14:57:21+00:00" >17 marca 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://wolnosc24.pl/2018/03/17/rozpoczyna-sie-kolejny-wyscig-o-podboj-kosmosu-usa-i-rosja-zapowiadaja-misje-na-marsa-video/" rel="bookmark" title="Rozpoczyna się kolejny wyścig o podbój kosmosu. USA i Rosja zapowiadają misje na Marsa [VIDEO]"><img width="100" height="56" class="entry-thumb" src="http://wolnosc24.pl/wp-content/uploads/2018/03/lazik_Mars_kosmos_Nasa_wyscig.jpg" alt="lazik_Mars_kosmos_Nasa_wyscig" title="Rozpoczyna się kolejny wyścig o podbój kosmosu. USA i Rosja zapowiadają misje na Marsa [VIDEO]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://wolnosc24.pl/2018/03/17/rozpoczyna-sie-kolejny-wyscig-o-podboj-kosmosu-usa-i-rosja-zapowiadaja-misje-na-marsa-video/" rel="bookmark" title="Rozpoczyna się kolejny wyścig o podbój kosmosu. USA i Rosja zapowiadają misje na Marsa [VIDEO]">Rozpoczyna się kolejny wyścig o podbój kosmosu. USA i Rosja zapowiadają...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-17T14:25:19+00:00" >17 marca 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/03/17/powazny-wypadek-hillary-clinton-byla-kandydatka-na-prezydenta-usa-ma-zlamana-reke-foto/" rel="bookmark" title="Poważny wypadek Hillary Clinton. Była kandydatka na Prezydenta USA ma złamaną rękę"><img width="100" height="70" class="entry-thumb" src="http://wolnosc24.pl/wp-content/uploads/2016/11/hillaback-100x70.jpg" srcset="http://wolnosc24.pl/wp-content/uploads/2016/11/hillaback-100x70.jpg 100w, http://wolnosc24.pl/wp-content/uploads/2016/11/hillaback-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Hillary Clinton. Foto yt.com" title="Poważny wypadek Hillary Clinton. Była kandydatka na Prezydenta USA ma złamaną rękę"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/17/powazny-wypadek-hillary-clinton-byla-kandydatka-na-prezydenta-usa-ma-zlamana-reke-foto/" rel="bookmark" title="Poważny wypadek Hillary Clinton. Była kandydatka na Prezydenta USA ma złamaną rękę">Poważny wypadek Hillary Clinton. Była kandydatka na Prezydenta USA ma złamaną...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-17T13:59:18+00:00" >17 marca 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/03/17/ostre-loty-w-najpopularniejszych-liniach-bijatyki-masturbacja-i-martwe-zwierzeta-na-pokladzie-video/" rel="bookmark" title="Ostre loty w najpopularniejszych liniach. Bijatyki, masturbacja i martwe zwierzęta na pokładzie [VIDEO]"><img width="100" height="61" class="entry-thumb" src="http://wolnosc24.pl/wp-content/uploads/2018/03/loty_linie_lotnicze_samoloty_nczas.jpg" alt="" title="Ostre loty w najpopularniejszych liniach. Bijatyki, masturbacja i martwe zwierzęta na pokładzie [VIDEO]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/17/ostre-loty-w-najpopularniejszych-liniach-bijatyki-masturbacja-i-martwe-zwierzeta-na-pokladzie-video/" rel="bookmark" title="Ostre loty w najpopularniejszych liniach. Bijatyki, masturbacja i martwe zwierzęta na pokładzie [VIDEO]">Ostre loty w najpopularniejszych liniach. Bijatyki, masturbacja i martwe zwierzęta na...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-17T13:23:11+00:00" >17 marca 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="8115421024"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="8115421024"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="8115421024"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="8115421024"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_8 td_block_widget td_uid_7_5aad22ccc6c93_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5aad22ccc6c93" ><script>var block_td_uid_7_5aad22ccc6c93 = new tdBlock();
block_td_uid_7_5aad22ccc6c93.id = "td_uid_7_5aad22ccc6c93";
block_td_uid_7_5aad22ccc6c93.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5aad22ccc6c93_rand","el_class":"","offset":"4","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5aad22ccc6c93_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5aad22ccc6c93.td_column_number = "1";
block_td_uid_7_5aad22ccc6c93.block_type = "td_block_8";
block_td_uid_7_5aad22ccc6c93.post_count = "5";
block_td_uid_7_5aad22ccc6c93.found_posts = "21666";
block_td_uid_7_5aad22ccc6c93.header_color = "#";
block_td_uid_7_5aad22ccc6c93.ajax_pagination_infinite_stop = "";
block_td_uid_7_5aad22ccc6c93.max_num_pages = "4333";
tdBlocksArray.push(block_td_uid_7_5aad22ccc6c93);
</script><div class="td-block-title-wrap"></div><div id=td_uid_7_5aad22ccc6c93 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://wolnosc24.pl/2018/03/17/szokujace-fakty-najwiekszej-afery-pedofilskiej-w-wielkiej-brytanii-policja-i-wladze-o-wszystkim-wiedzialy/" rel="bookmark" title="Szokujące fakty największej afery pedofilskiej w Wielkiej Brytanii. Policja i władze o wszystkim wiedziały"><img width="100" height="68" class="entry-thumb" src="http://wolnosc24.pl/wp-content/uploads/2018/03/wielka_brytania_afera_pedofilska_wolnosc24.jpg" alt="" title="Szokujące fakty największej afery pedofilskiej w Wielkiej Brytanii. Policja i władze o wszystkim wiedziały"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://wolnosc24.pl/2018/03/17/szokujace-fakty-najwiekszej-afery-pedofilskiej-w-wielkiej-brytanii-policja-i-wladze-o-wszystkim-wiedzialy/" rel="bookmark" title="Szokujące fakty największej afery pedofilskiej w Wielkiej Brytanii. Policja i władze o wszystkim wiedziały">Szokujące fakty największej afery pedofilskiej w Wielkiej Brytanii. Policja i władze...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-17T12:58:56+00:00" >17 marca 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/03/17/nowy-sposob-na-ominiecie-zakazu-handlu-w-niedziele-tym-sposobem-czynne-beda-galerie-w-najwiekszych-miastach-polski/" rel="bookmark" title="Nowy sposób na ominięcie zakazu handlu w niedzielę. Tym sposobem czynne będą galerie w największych miastach Polski?"><img width="98" height="70" class="entry-thumb" src="http://wolnosc24.pl/wp-content/uploads/2018/03/galeria_metropolia_gdansk_nczas.jpg" alt="" title="Nowy sposób na ominięcie zakazu handlu w niedzielę. Tym sposobem czynne będą galerie w największych miastach Polski?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/17/nowy-sposob-na-ominiecie-zakazu-handlu-w-niedziele-tym-sposobem-czynne-beda-galerie-w-najwiekszych-miastach-polski/" rel="bookmark" title="Nowy sposób na ominięcie zakazu handlu w niedzielę. Tym sposobem czynne będą galerie w największych miastach Polski?">Nowy sposób na ominięcie zakazu handlu w niedzielę. Tym sposobem czynne...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-17T12:37:52+00:00" >17 marca 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/03/17/prof-gwiazdowski-pokazuje-opodatkowanie-za-hitlera-po-tym-wpisie-posypaly-sie-na-niego-gromy-foto/" rel="bookmark" title="Prof. Gwiazdowski pokazuje opodatkowanie za Hitlera. Po tym wpisie posypały się na niego gromy [FOTO]"><img width="100" height="70" class="entry-thumb" src="http://wolnosc24.pl/wp-content/uploads/2018/03/robert_gwiazdowski_podatki_hitler_nczas.jpg" alt="" title="Prof. Gwiazdowski pokazuje opodatkowanie za Hitlera. Po tym wpisie posypały się na niego gromy [FOTO]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/17/prof-gwiazdowski-pokazuje-opodatkowanie-za-hitlera-po-tym-wpisie-posypaly-sie-na-niego-gromy-foto/" rel="bookmark" title="Prof. Gwiazdowski pokazuje opodatkowanie za Hitlera. Po tym wpisie posypały się na niego gromy [FOTO]">Prof. Gwiazdowski pokazuje opodatkowanie za Hitlera. Po tym wpisie posypały się...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-17T12:15:41+00:00" >17 marca 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://czasnahistorie.pl/tomasz-sommer/zapiski-podwojnego-kata/" rel="bookmark" title="Zapiski podwójnego kata"><img width="93" height="70" class="entry-thumb" src="http://wolnosc24.pl/wp-content/uploads/2018/03/Sierow-Iwan-1.jpg" alt="" title="Zapiski podwójnego kata"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://czasnahistorie.pl/tomasz-sommer/zapiski-podwojnego-kata/" rel="bookmark" title="Zapiski podwójnego kata">Zapiski podwójnego kata</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-17T12:09:55+00:00" >17 marca 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/03/17/wet-za-wet-rosja-wydala-brytyjskich-dyplomatow-musza-opuscic-kraj-w-ciagu-tygodnia/" rel="bookmark" title="Wet za wet. Rosja wydala brytyjskich dyplomatów. &#8222;Muszą opuścić kraj w ciągu tygodnia&#8221;"><img width="100" height="70" class="entry-thumb" src="http://wolnosc24.pl/wp-content/uploads/2016/12/Ławrow-100x70.jpg" srcset="http://wolnosc24.pl/wp-content/uploads/2016/12/Ławrow-100x70.jpg 100w, http://wolnosc24.pl/wp-content/uploads/2016/12/Ławrow-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="lawrow_dyplomaci_brytyjscy" title="Wet za wet. Rosja wydala brytyjskich dyplomatów. &#8222;Muszą opuścić kraj w ciągu tygodnia&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/17/wet-za-wet-rosja-wydala-brytyjskich-dyplomatow-musza-opuscic-kraj-w-ciagu-tygodnia/" rel="bookmark" title="Wet za wet. Rosja wydala brytyjskich dyplomatów. &#8222;Muszą opuścić kraj w ciągu tygodnia&#8221;">Wet za wet. Rosja wydala brytyjskich dyplomatów. &#8222;Muszą opuścić kraj w...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-17T12:05:19+00:00" >17 marca 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://wolnosc24.pl/"><img class="td-retina-data" src="http://wolnosc24.pl/wp-content/uploads/2016/10/l2.png" data-retina="http://wolnosc24.pl/wp-content/uploads/2016/10/l1.png" alt="" title=""/></a></div><div class="footer-text-wrap">Redaktor naczelny: Tomasz Sommer. Zastępca redaktora naczelnego: Marek Skalski. Redaktorzy prowadzący: Andrzej Fedorowicz, Adam Wojtasiewicz. Zespół: Andrzej Paulukiewicz, Jan Bodakowski, Wojciech Tomaszewski, Adam Pokorski, Paweł Rakowski. Współpraca: Bogdan Dobosz, Wojciech Grzelak, Robert Lijka, Natalia Dueholm, Marek A. Koprowski, Marian Miszalski, Stanisław Michalkiewicz, Janusz Korwin-Mikke, Maciej Sołdan, Krzysztof M. Mazur, Tomasz Mysłek, Rafał Pazio, Jan Piński, Maciej Madelski, Sławomir Suchodolski, Mirosław Winiarczyk. Dyrektor kreatywny: Radosław Watras. Portal jest własnością firmy 5S Media Sp. z o.o.  Sponsorem honorariów autorskich jest Fundacja Najwyższy CZAS! 

Kontakt: redakcja@wolnosc24.pl | Adres: ul. Płatnicza 59, 01-832 Warszawa</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wolnosc24pl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7.1c (rara)
        Deploy mode: deploy
        
        uid: 5aad22ccc960b
    -->

    <script type='text/javascript' src='http://wolnosc24.pl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7.1c'></script>
<script type='text/javascript' src='http://wolnosc24.pl/wp-includes/js/comment-reply.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://wolnosc24.pl/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://wolnosc24.pl/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://wolnosc24.pl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://wolnosc24.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script>
// mega-menu in top-menu
var topMenu = jQuery('.top-header-menu'),
    menuLinks = topMenu.find('.menu-item-has-children > a, .td-mega-menu > a, .top-header-menu > a');
tdMenu._setHover(menuLinks, topMenu);
</script>
</body>
</html>