<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Marian Kowalski może trafić za kratki na dwa lata. Lewak i złodziej doniósł na niego do prokuratury | Wolnosc24.pl</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://wolnosc24.pl/xmlrpc.php" />
    <meta property="og:image" content="https://wolnosc24.pl/wp-content/uploads/2018/05/marian_kowalski_wolnosc24.jpg" /><meta name="author" content="A">
<link rel="icon" type="image/png" href="http://wolnosc24.pl/wp-content/uploads/2016/10/favi.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://wolnosc24.pl/wp-content/uploads/2016/10/o5.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://wolnosc24.pl/wp-content/uploads/2016/10/o3.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://wolnosc24.pl/wp-content/uploads/2016/10/o1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://wolnosc24.pl/wp-content/uploads/2016/10/o4.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://wolnosc24.pl/wp-content/uploads/2016/10/o2.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wolnosc24.pl &raquo; Kanał z wpisami" href="https://wolnosc24.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wolnosc24.pl &raquo; Kanał z komentarzami" href="https://wolnosc24.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wolnosc24.pl &raquo; Marian Kowalski może trafić za kratki na dwa lata. Lewak i złodziej doniósł na niego do prokuratury Kanał z komentarzami" href="https://wolnosc24.pl/2018/07/11/marian-kowalski-moze-trafic-za-kratki-na-dwa-lata-lewak-i-zlodziej-doniosl-na-niego-do-prokuratury/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wolnosc24.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='https://wolnosc24.pl/wp-content/plugins/ecard-form/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://wolnosc24.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://wolnosc24.pl/wp-content/themes/Newspaper_771/style.css?ver=7.7.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://wolnosc24.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://wolnosc24.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/wolnosc24.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wolnosc24.pl/wp-content/plugins/ecard-form//js/scripts.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://wolnosc24.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wolnosc24.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wolnosc24.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trump mówi o Polsce w Brukseli. &#8222;Niemcy to zakładnik Rosji, Polska nie&#8221;' href='https://wolnosc24.pl/2018/07/11/trump-mowi-o-polsce-w-brukseli-niemcy-to-zakladnik-rosji-polska-nie/' />
<link rel='next' title='Laluś Trzaskowski dostał prztyczka. Warszawska radna PO przechodzi do PiS. Woli Jakiego' href='https://wolnosc24.pl/2018/07/11/lalus-trzaskowski-dostal-prztyczka-warszawska-radna-po-przechodzi-do-pis-woli-jakiego/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://wolnosc24.pl/2018/07/11/marian-kowalski-moze-trafic-za-kratki-na-dwa-lata-lewak-i-zlodziej-doniosl-na-niego-do-prokuratury/" />
<link rel='shortlink' href='https://wolnosc24.pl/?p=206351' />
<link rel="alternate" type="application/json+oembed" href="https://wolnosc24.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwolnosc24.pl%2F2018%2F07%2F11%2Fmarian-kowalski-moze-trafic-za-kratki-na-dwa-lata-lewak-i-zlodziej-doniosl-na-niego-do-prokuratury%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wolnosc24.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwolnosc24.pl%2F2018%2F07%2F11%2Fmarian-kowalski-moze-trafic-za-kratki-na-dwa-lata-lewak-i-zlodziej-doniosl-na-niego-do-prokuratury%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://wolnosc24.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://wolnosc24.pl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eec817e6-15a4-47a0-be59-950ec092dca2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "wolnosc24.pl";
oneSignal_options['welcomeNotification']['message'] = "Dziękujemy za subskrybcję!";
oneSignal_options['welcomeNotification']['url'] = "http://wolnosc24.pl";
oneSignal_options['subdomainName'] = "wolnosc24.pl";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.43666e9c-a8ad-4b1e-8de4-10291bcbdb86";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Pokazuj powiadomienia:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Powiadomienia będą pojawiać się u Ciebie';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Powiadomienia będą pojawiać się u Ciebie';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(możesz się wypisać w każdej chwili)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DALEJ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NIE, DZIĘKUJĘ';
oneSignal_options['promptOptions']['siteName'] = 'http://www.wolnosc24.pl';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Zezwól';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Subskrybuj wolność!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy, zostałeś zapisany';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy, aktywowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Witamy ponownie';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Dziękujemy, zostałeś wypisany';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoją skubskrybcją';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUBSKRYBUJ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ZREZYGNUJ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj subskrybcję';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Aby odblokować subkrybcję:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/wolnosc24.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7.1c";
var td_get_template_directory_uri="https:\/\/wolnosc24.pl\/wp-content\/themes\/Newspaper_771";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86721530-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5788161230974534",
          enable_page_level_ads: true
     });
</script>

</head>

<body class="post-template-default single single-post postid-206351 single-format-standard marian-kowalski-moze-trafic-za-kratki-na-dwa-lata-lewak-i-zlodziej-doniosl-na-niego-do-prokuratury global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wolnosc24pl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Wolnosc24pl" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-30001" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-30001"><a href="https://wolnosc24.pl/category/polska/">Polska</a></li>
<li id="menu-item-30002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30002"><a href="https://wolnosc24.pl/category/europa/">Europa</a></li>
<li id="menu-item-30003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30003"><a href="https://wolnosc24.pl/category/swiat/">Świat</a></li>
<li id="menu-item-30005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30005"><a href="https://wolnosc24.pl/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-30004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30004"><a href="https://wolnosc24.pl/category/historia/">Historia</a></li>
<li id="menu-item-33357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33357"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-41214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41214"><a href="http://wolnosc24.pl/wsparcie/">WSPOMÓŻ NAS!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://wolnosc24.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-gorne" class="top-header-menu"><li id="menu-item-30006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30006"><a href="http://nczas.com">Najwyższy Czas! &#8211; O polityce bez cenzury</a></li>
<li id="menu-item-30007" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30007"><a href="http://czashistorii.pl">Czas Historii &#8211; Tylko prawda jest ciekawa</a></li>
<li id="menu-item-30008" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30008"><a href="http://gigasport.pl">Giga Sport &#8211; Sport od GIGA strony</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wolnosc24pl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Wolnosc24pl" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://wolnosc24.pl/">
			<img class="td-retina-data" data-retina="http://wolnosc24.pl/wp-content/uploads/2016/10/ml2.png" src="http://wolnosc24.pl/wp-content/uploads/2016/10/ml1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://wolnosc24.pl/">
			<img class="td-retina-data" data-retina="http://wolnosc24.pl/wp-content/uploads/2016/10/l1-300x99.png" src="http://wolnosc24.pl/wp-content/uploads/2016/10/l2.png" alt=""/>
			<span class="td-visual-hidden">Wolnosc24.pl</span>
		</a>
	    </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-30001"><a href="https://wolnosc24.pl/category/polska/">Polska</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30002"><a href="https://wolnosc24.pl/category/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30003"><a href="https://wolnosc24.pl/category/swiat/">Świat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30005"><a href="https://wolnosc24.pl/category/publicystyka/">Publicystyka</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30004"><a href="https://wolnosc24.pl/category/historia/">Historia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33357"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41214"><a href="http://wolnosc24.pl/wsparcie/">WSPOMÓŻ NAS!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://wolnosc24.pl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement </span><ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="9410549455"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement </span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="9410549455"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement </span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="9410549455"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement </span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="9410549455"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">

        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://wolnosc24.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wiadomości Polska" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://wolnosc24.pl/category/polska/">
                                  <span itemprop="name">Polska</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Marian Kowalski może trafić za kratki na dwa lata. Lewak i złodziej...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-206351" class="post-206351 post type-post status-publish format-standard has-post-thumbnail hentry category-polska" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://wolnosc24.pl/category/polska/">Polska</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Marian Kowalski może trafić za kratki na dwa lata. Lewak i złodziej doniósł na niego do prokuratury</h1>
                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://wolnosc24.pl/author/andrzej-lukasiak/">A</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-11T10:39:15+00:00" >11 lipca 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwolnosc24.pl%2F2018%2F07%2F11%2Fmarian-kowalski-moze-trafic-za-kratki-na-dwa-lata-lewak-i-zlodziej-doniosl-na-niego-do-prokuratury%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Podziel się na Facebooku</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Marian+Kowalski+mo%C5%BCe+trafi%C4%87+za+kratki+na+dwa+lata.+Lewak+i+z%C5%82odziej+doni%C3%B3s%C5%82+na+niego+do+prokuratury&url=https%3A%2F%2Fwolnosc24.pl%2F2018%2F07%2F11%2Fmarian-kowalski-moze-trafic-za-kratki-na-dwa-lata-lewak-i-zlodziej-doniosl-na-niego-do-prokuratury%2F&via=Wolnosc24pl"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet (Ćwierkaj) na Twitterze</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://wolnosc24.pl/2018/07/11/marian-kowalski-moze-trafic-za-kratki-na-dwa-lata-lewak-i-zlodziej-doniosl-na-niego-do-prokuratury/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://wolnosc24.pl/2018/07/11/marian-kowalski-moze-trafic-za-kratki-na-dwa-lata-lewak-i-zlodziej-doniosl-na-niego-do-prokuratury/&amp;media=https://wolnosc24.pl/wp-content/uploads/2018/05/marian_kowalski_wolnosc24.jpg&description=Marian+Kowalski+mo%C5%BCe+trafi%C4%87+za+kratki+na+dwa+lata.+Lewak+i+z%C5%82odziej+doni%C3%B3s%C5%82+na+niego+do+prokuratury" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Marian+Kowalski+mo%C5%BCe+trafi%C4%87+za+kratki+na+dwa+lata.+Lewak+i+z%C5%82odziej+doni%C3%B3s%C5%82+na+niego+do+prokuratury%20-%20https%3A%2F%2Fwolnosc24.pl%2F2018%2F07%2F11%2Fmarian-kowalski-moze-trafic-za-kratki-na-dwa-lata-lewak-i-zlodziej-doniosl-na-niego-do-prokuratury%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>	    <div class="td-visible-desktop"><a href="http://wolnosc24.pl/wsparcie/"><img src="http://wolnosc24.pl/wp-content/uploads/2018/05/wesprzyj-wolne-media-wolnosc24-widok-artykulu.png" alt="" /></a></div>
	<div class="td-visible-phone"><a href="http://wolnosc24.pl/wsparcie/"><img src="http://wolnosc24.pl/wp-content/uploads/2018/05/wesprzyj-wolne-media-wolnosc24-widok-artykulu-mobile.png" alt="" /></a></div>

		<div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="427" class="entry-thumb" src="https://wolnosc24.pl/wp-content/uploads/2018/05/marian_kowalski_wolnosc24.jpg" alt="Marian Kowalski/ PAP: Tomasz GzellMarian Kowalski/ PAP: Tomasz Gzell" title="marian_kowalski_wolnosc24"/><figcaption class="wp-caption-text">Marian Kowalski/ PAP: Tomasz Gzell</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4688280780"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4688280780"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4688280780"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4688280780"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong><em>Jak chcą po liściu dostać w sądzie w majestacie prawa, to proszę bardzo, jestem do dyspozycji. Za obrazę sądu będę sądzony, ale na pewno nie za liściowanie sk***syna</em> – powiedział Marian Kowalski w czasie nagrania, które trafiło na kanał &#8222;Idź pod prąd&#8221;. Do warszawskiego sądu wpłynął już akt oskarżenia.</strong></p>
<p>Kowalskiego oskarżają pracownicy Ośrodka Monitorowania Zachowań Rasistowskich i Ksenofobicznych, których dotyczyły przytoczone powyżej słowa. Zdaniem prokuratury kandydat na prezydenta Lublina groził mężczyznom użyciem przemocy.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1615394882"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1615394882"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1615394882"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1615394882"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Nagranie trafiło do sieci w 2017 r. Założyciel ośrodka Rafał Gaweł poinformował prokuraturę i policję o możliwości popełnienia przestępstwa. Na wezwanie zareagowali funkcjonariusze, którzy rozpoczęli dochodzenie z art. 190 kodeksu karnego, mówiącego o groźbach karalnych. Sprawę skierowano następnie do prokuratury, a ta przedstawiła akt oskarżenia.</p>
<p>Kowalskiemu może grozić do dwóch lat pozbawienia wolności. Sąd może się również zdecydować na wymierzenie kary grzywny lub ograniczenia wolności. Były kandydat na prezydenta Polski oświadczył, że śledczy mogą używać jego pełnego imienia i nazwiska. Nie przyznaje się do winy.</p>
<p><em>Nie wypowiadałem żadnych gróźb karalnych. Na kanale naszej telewizji niejednokrotnie przytaczamy tweety lub opinie naszych widzów. Nie musiała to być moja wypowiedź. Zresztą nie przedstawiono mi żadnej mojej wypowiedzi, więc nie wiem, o co chodzi</em> – przyznał Kowalski w rozmowie z Onetem.</p>
<p>Kowalski przypomniał również, że założyciel Ośrodka Monitorowania Zachowań Rasistowskich i Ksenofobicznych ma sporo na sumieniu. W lipcu 2017 r. Sąd Okręgowy w Białymstoku stwierdził, iż Rafał Gaweł dopuścił się  wielokrotnego doprowadzenia do niekorzystnego rozporządzenia mieniem, przywłaszczenia mienia znacznej wartości (kradzież 200 tysięcy zł z banku, oprócz tego oszustwo na ponad 20 tys.), a także sprzeniewierzenia pieniędzy kontrahentów.</p>
<p>Mężczyznę skazano na cztery lata więzienia, 12 tys. zł grzywny, zakaz prowadzenia działalności gospodarczej na 10 lat oraz zajmowania stanowisk w zarządach stowarzyszeń na 5 lat. Gaweł bronił się przedstawiając dokumenty wskazujące na niepoczytalność i problemy psychiczne. </p>
<p>Źródło: onet.pl/wolnosc24.pl</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4849322068"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4849322068"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4849322068"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4849322068"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        
	</div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PODZIEL SIĘ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwolnosc24.pl%2F2018%2F07%2F11%2Fmarian-kowalski-moze-trafic-za-kratki-na-dwa-lata-lewak-i-zlodziej-doniosl-na-niego-do-prokuratury%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Marian+Kowalski+mo%C5%BCe+trafi%C4%87+za+kratki+na+dwa+lata.+Lewak+i+z%C5%82odziej+doni%C3%B3s%C5%82+na+niego+do+prokuratury&url=https%3A%2F%2Fwolnosc24.pl%2F2018%2F07%2F11%2Fmarian-kowalski-moze-trafic-za-kratki-na-dwa-lata-lewak-i-zlodziej-doniosl-na-niego-do-prokuratury%2F&via=Wolnosc24pl"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://wolnosc24.pl/2018/07/11/marian-kowalski-moze-trafic-za-kratki-na-dwa-lata-lewak-i-zlodziej-doniosl-na-niego-do-prokuratury/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://wolnosc24.pl/2018/07/11/marian-kowalski-moze-trafic-za-kratki-na-dwa-lata-lewak-i-zlodziej-doniosl-na-niego-do-prokuratury/&amp;media=https://wolnosc24.pl/wp-content/uploads/2018/05/marian_kowalski_wolnosc24.jpg&description=Marian+Kowalski+mo%C5%BCe+trafi%C4%87+za+kratki+na+dwa+lata.+Lewak+i+z%C5%82odziej+doni%C3%B3s%C5%82+na+niego+do+prokuratury" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Marian+Kowalski+mo%C5%BCe+trafi%C4%87+za+kratki+na+dwa+lata.+Lewak+i+z%C5%82odziej+doni%C3%B3s%C5%82+na+niego+do+prokuratury%20-%20https%3A%2F%2Fwolnosc24.pl%2F2018%2F07%2F11%2Fmarian-kowalski-moze-trafic-za-kratki-na-dwa-lata-lewak-i-zlodziej-doniosl-na-niego-do-prokuratury%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://wolnosc24.pl/2018/07/11/marian-kowalski-moze-trafic-za-kratki-na-dwa-lata-lewak-i-zlodziej-doniosl-na-niego-do-prokuratury/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://wolnosc24.pl/2018/07/11/marian-kowalski-moze-trafic-za-kratki-na-dwa-lata-lewak-i-zlodziej-doniosl-na-niego-do-prokuratury/" data-text="Marian Kowalski może trafić za kratki na dwa lata. Lewak i złodziej doniósł na niego do prokuratury" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://wolnosc24.pl/2018/07/11/trump-mowi-o-polsce-w-brukseli-niemcy-to-zakladnik-rosji-polska-nie/">Trump mówi o Polsce w Brukseli. &#8222;Niemcy to zakładnik Rosji, Polska nie&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://wolnosc24.pl/2018/07/11/lalus-trzaskowski-dostal-prztyczka-warszawska-radna-po-przechodzi-do-pis-woli-jakiego/">Laluś Trzaskowski dostał prztyczka. Warszawska radna PO przechodzi do PiS. Woli Jakiego</a></div></div></div>            <div class="author-box-wrap"><a href="https://wolnosc24.pl/author/andrzej-lukasiak/"><img alt='' src='https://secure.gravatar.com/avatar/8881efad3a0e4d3c5c6671170cd98c85?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8881efad3a0e4d3c5c6671170cd98c85?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://wolnosc24.pl/author/andrzej-lukasiak/">A</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="A"></span><meta itemprop="datePublished" content="2018-07-11T10:39:15+00:00"><meta itemprop="dateModified" content="2018-07-11T10:39:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://wolnosc24.pl/2018/07/11/marian-kowalski-moze-trafic-za-kratki-na-dwa-lata-lewak-i-zlodziej-doniosl-na-niego-do-prokuratury/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://wolnosc24.pl/wp-content/uploads/2016/10/l2.png"></span><meta itemprop="name" content="Wolnosc24.pl"></span><meta itemprop="headline " content="Marian Kowalski może trafić za kratki na dwa lata. Lewak i złodziej doniósł na niego do prokuratury"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wolnosc24.pl/wp-content/uploads/2018/05/marian_kowalski_wolnosc24.jpg"><meta itemprop="width" content="1240"><meta itemprop="height" content="760"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>3 KOMENTARZE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-177682">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />                    <cite>GOSC</cite>

                    <a class="comment-link" href="#comment-177682">
                        <time pubdate="1531298853">11 lipca 2018 at 10:47</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>ten popiepszony zalozyciel teg niby osrodka .odpierd..l sie od kowalskiego .wez sie za bolka w.gamoniu ,M K .TO mozesz najwyzej pocalowa w dupe &#8230;gosc</p>
                </div>

	            <div class="comment-meta" id="comment-177682">
                    <a rel='nofollow' class='comment-reply-link' href='https://wolnosc24.pl/2018/07/11/marian-kowalski-moze-trafic-za-kratki-na-dwa-lata-lewak-i-zlodziej-doniosl-na-niego-do-prokuratury/?replytocom=177682#respond' onclick='return addComment.moveForm( "comment-177682", "177682", "respond", "206351" )' aria-label='Odpowiedz użytkownikowi GOSC'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-177686">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />                    <cite>GOSC</cite>

                    <a class="comment-link" href="#comment-177686">
                        <time pubdate="1531299152">11 lipca 2018 at 10:52</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>rafal gawel ,,jak jestes glupi ,niepoczytalny to nie pisz w intrenecie  ciulu;A M KOWALSKIEGO TO MOZESZ CMOKNAC W DUPE &#8230;GOSC</p>
                </div>

	            <div class="comment-meta" id="comment-177686">
                    <a rel='nofollow' class='comment-reply-link' href='https://wolnosc24.pl/2018/07/11/marian-kowalski-moze-trafic-za-kratki-na-dwa-lata-lewak-i-zlodziej-doniosl-na-niego-do-prokuratury/?replytocom=177686#respond' onclick='return addComment.moveForm( "comment-177686", "177686", "respond", "206351" )' aria-label='Odpowiedz użytkownikowi GOSC'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-177688">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/2b28973e855f3e0ab0ac1e52b3a26bca?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2b28973e855f3e0ab0ac1e52b3a26bca?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Niklot</cite>

                    <a class="comment-link" href="#comment-177688">
                        <time pubdate="1531299233">11 lipca 2018 at 10:53</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>To dlaczego Gaweł jeszcze nie siedzi? A artykule nie napisano, ze dostał zawiasy, więc chyba bezwzględne więzienie. PiSiactwo tylko pozoruje działanie.</p>
                </div>

	            <div class="comment-meta" id="comment-177688">
                    <a rel='nofollow' class='comment-reply-link' href='https://wolnosc24.pl/2018/07/11/marian-kowalski-moze-trafic-za-kratki-na-dwa-lata-lewak-i-zlodziej-doniosl-na-niego-do-prokuratury/?replytocom=177688#respond' onclick='return addComment.moveForm( "comment-177688", "177688", "respond", "206351" )' aria-label='Odpowiedz użytkownikowi Niklot'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/11/marian-kowalski-moze-trafic-za-kratki-na-dwa-lata-lewak-i-zlodziej-doniosl-na-niego-do-prokuratury/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>			<form action="https://wolnosc24.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj Komentarz" /> <input type='hidden' name='comment_post_ID' value='206351' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_8 td_block_widget td_uid_5_5b45d99538eb5_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b45d99538eb5" ><script>var block_td_uid_5_5b45d99538eb5 = new tdBlock();
block_td_uid_5_5b45d99538eb5.id = "td_uid_5_5b45d99538eb5";
block_td_uid_5_5b45d99538eb5.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5b45d99538eb5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b45d99538eb5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5b45d99538eb5.td_column_number = "1";
block_td_uid_5_5b45d99538eb5.block_type = "td_block_8";
block_td_uid_5_5b45d99538eb5.post_count = "4";
block_td_uid_5_5b45d99538eb5.found_posts = "25939";
block_td_uid_5_5b45d99538eb5.header_color = "#";
block_td_uid_5_5b45d99538eb5.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b45d99538eb5.max_num_pages = "6485";
tdBlocksArray.push(block_td_uid_5_5b45d99538eb5);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_5b45d99538eb5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://wolnosc24.pl/2018/07/11/pyton-tygrysi-juz-pod-otwockiem-gad-przeniosl-sie-na-drugi-brzeg-wisly-polowal-na-bobra/" rel="bookmark" title="Pyton tygrysi już pod Otwockiem. Gad przeniósł się na drugi brzeg Wisły. Polował na bobra"><img width="100" height="67" class="entry-thumb" src="https://wolnosc24.pl/wp-content/uploads/2018/07/Odnaleziona-wylinka-pytona.jpg" alt="Odnaleziona wylinka pytona" title="Pyton tygrysi już pod Otwockiem. Gad przeniósł się na drugi brzeg Wisły. Polował na bobra"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wolnosc24.pl/2018/07/11/pyton-tygrysi-juz-pod-otwockiem-gad-przeniosl-sie-na-drugi-brzeg-wisly-polowal-na-bobra/" rel="bookmark" title="Pyton tygrysi już pod Otwockiem. Gad przeniósł się na drugi brzeg Wisły. Polował na bobra">Pyton tygrysi już pod Otwockiem. Gad przeniósł się na drugi brzeg...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-11T12:15:50+00:00" >11 lipca 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://wolnosc24.pl/2018/07/11/dwie-ofiary-smiertelne-trzecia-osoba-reanimowana-katastrofa-smiglowca-w-domecku-k-opola/" rel="bookmark" title="Dwie ofiary śmiertelne, trzecia osoba reanimowana. Katastrofa śmigłowca w Domecku k. Opola"><img width="100" height="67" class="entry-thumb" src="https://wolnosc24.pl/wp-content/uploads/2018/07/Wrak-śmigłowca.jpg" alt="Wrak śmigłowca" title="Dwie ofiary śmiertelne, trzecia osoba reanimowana. Katastrofa śmigłowca w Domecku k. Opola"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wolnosc24.pl/2018/07/11/dwie-ofiary-smiertelne-trzecia-osoba-reanimowana-katastrofa-smiglowca-w-domecku-k-opola/" rel="bookmark" title="Dwie ofiary śmiertelne, trzecia osoba reanimowana. Katastrofa śmigłowca w Domecku k. Opola">Dwie ofiary śmiertelne, trzecia osoba reanimowana. Katastrofa śmigłowca w Domecku k....</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-11T11:55:03+00:00" >11 lipca 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://wolnosc24.pl/2018/07/11/nato-bez-granic-na-szczycie-w-brukseli-moze-zapasc-bardzo-wazna-decyzja/" rel="bookmark" title="NATO bez granic? Na szczycie w Brukseli może zapaść bardzo ważna decyzja"><img width="100" height="67" class="entry-thumb" src="https://wolnosc24.pl/wp-content/uploads/2018/07/Żołnierze-WP.jpg" alt="Żołnierze WP" title="NATO bez granic? Na szczycie w Brukseli może zapaść bardzo ważna decyzja"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wolnosc24.pl/2018/07/11/nato-bez-granic-na-szczycie-w-brukseli-moze-zapasc-bardzo-wazna-decyzja/" rel="bookmark" title="NATO bez granic? Na szczycie w Brukseli może zapaść bardzo ważna decyzja">NATO bez granic? Na szczycie w Brukseli może zapaść bardzo ważna...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-11T11:16:41+00:00" >11 lipca 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://wolnosc24.pl/2018/07/11/lalus-trzaskowski-dostal-prztyczka-warszawska-radna-po-przechodzi-do-pis-woli-jakiego/" rel="bookmark" title="Laluś Trzaskowski dostał prztyczka. Warszawska radna PO przechodzi do PiS. Woli Jakiego"><img width="100" height="67" class="entry-thumb" src="https://wolnosc24.pl/wp-content/uploads/2018/07/kasztelan_jaki_patryk-warszawa_radna_platforma_obywatelska_przechodzi_do_pis.jpg" alt="Radna Jolanta Kasztelan przechodzi z PO do PiS." title="Laluś Trzaskowski dostał prztyczka. Warszawska radna PO przechodzi do PiS. Woli Jakiego"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wolnosc24.pl/2018/07/11/lalus-trzaskowski-dostal-prztyczka-warszawska-radna-po-przechodzi-do-pis-woli-jakiego/" rel="bookmark" title="Laluś Trzaskowski dostał prztyczka. Warszawska radna PO przechodzi do PiS. Woli Jakiego">Laluś Trzaskowski dostał prztyczka. Warszawska radna PO przechodzi do PiS. Woli...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-11T11:00:04+00:00" >11 lipca 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4812828895"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4812828895"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4812828895"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4812828895"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_8 td_block_widget td_uid_7_5b45d9953b263_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5b45d9953b263" ><script>var block_td_uid_7_5b45d9953b263 = new tdBlock();
block_td_uid_7_5b45d9953b263.id = "td_uid_7_5b45d9953b263";
block_td_uid_7_5b45d9953b263.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5b45d9953b263_rand","el_class":"","offset":"4","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5b45d9953b263_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5b45d9953b263.td_column_number = "1";
block_td_uid_7_5b45d9953b263.block_type = "td_block_8";
block_td_uid_7_5b45d9953b263.post_count = "5";
block_td_uid_7_5b45d9953b263.found_posts = "25939";
block_td_uid_7_5b45d9953b263.header_color = "#";
block_td_uid_7_5b45d9953b263.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b45d9953b263.max_num_pages = "5187";
tdBlocksArray.push(block_td_uid_7_5b45d9953b263);
</script><div class="td-block-title-wrap"></div><div id=td_uid_7_5b45d9953b263 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://wolnosc24.pl/2018/07/11/marian-kowalski-moze-trafic-za-kratki-na-dwa-lata-lewak-i-zlodziej-doniosl-na-niego-do-prokuratury/" rel="bookmark" title="Marian Kowalski może trafić za kratki na dwa lata. Lewak i złodziej doniósł na niego do prokuratury"><img width="100" height="61" class="entry-thumb" src="https://wolnosc24.pl/wp-content/uploads/2018/05/marian_kowalski_wolnosc24.jpg" alt="Marian Kowalski/ PAP: Tomasz GzellMarian Kowalski/ PAP: Tomasz Gzell" title="Marian Kowalski może trafić za kratki na dwa lata. Lewak i złodziej doniósł na niego do prokuratury"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wolnosc24.pl/2018/07/11/marian-kowalski-moze-trafic-za-kratki-na-dwa-lata-lewak-i-zlodziej-doniosl-na-niego-do-prokuratury/" rel="bookmark" title="Marian Kowalski może trafić za kratki na dwa lata. Lewak i złodziej doniósł na niego do prokuratury">Marian Kowalski może trafić za kratki na dwa lata. Lewak i...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-11T10:39:15+00:00" >11 lipca 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://wolnosc24.pl/2018/07/11/trump-mowi-o-polsce-w-brukseli-niemcy-to-zakladnik-rosji-polska-nie/" rel="bookmark" title="Trump mówi o Polsce w Brukseli. &#8222;Niemcy to zakładnik Rosji, Polska nie&#8221;"><img width="100" height="70" class="entry-thumb" src="https://wolnosc24.pl/wp-content/uploads/2018/07/donald_trump_2.jpg" alt="Donald Trump. Foto: PAP/EPA" title="Trump mówi o Polsce w Brukseli. &#8222;Niemcy to zakładnik Rosji, Polska nie&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wolnosc24.pl/2018/07/11/trump-mowi-o-polsce-w-brukseli-niemcy-to-zakladnik-rosji-polska-nie/" rel="bookmark" title="Trump mówi o Polsce w Brukseli. &#8222;Niemcy to zakładnik Rosji, Polska nie&#8221;">Trump mówi o Polsce w Brukseli. &#8222;Niemcy to zakładnik Rosji, Polska...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-11T10:10:44+00:00" >11 lipca 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://wolnosc24.pl/2018/07/11/rosjanie-maca-na-balkanach-grecja-wydali-dyplomatow/" rel="bookmark" title="Rosjanie mącą na Bałkanach. Grecja wydali dyplomatów"><img width="100" height="70" class="entry-thumb" src="https://wolnosc24.pl/wp-content/uploads/2018/07/ateny_partenon.jpg" alt="Partenon w Atenach. Grecja. Foto: wikimedia" title="Rosjanie mącą na Bałkanach. Grecja wydali dyplomatów"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wolnosc24.pl/2018/07/11/rosjanie-maca-na-balkanach-grecja-wydali-dyplomatow/" rel="bookmark" title="Rosjanie mącą na Bałkanach. Grecja wydali dyplomatów">Rosjanie mącą na Bałkanach. Grecja wydali dyplomatów</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-11T09:33:35+00:00" >11 lipca 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://wolnosc24.pl/2018/07/11/amerykanie-poprosili-o-pilne-spotkanie-z-polska-delegacja-na-szczycie-nato/" rel="bookmark" title="Amerykanie poprosili o pilne spotkanie z polską delegacją na szczycie NATO"><img width="100" height="67" class="entry-thumb" src="https://wolnosc24.pl/wp-content/uploads/2018/03/Flaga-NATO.jpg" alt="" title="Amerykanie poprosili o pilne spotkanie z polską delegacją na szczycie NATO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wolnosc24.pl/2018/07/11/amerykanie-poprosili-o-pilne-spotkanie-z-polska-delegacja-na-szczycie-nato/" rel="bookmark" title="Amerykanie poprosili o pilne spotkanie z polską delegacją na szczycie NATO">Amerykanie poprosili o pilne spotkanie z polską delegacją na szczycie NATO</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-11T09:18:46+00:00" >11 lipca 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://wolnosc24.pl/2018/07/11/aresztowana-za-taniec-iranskie-sluzby-dopadly-nastolatke-internauci-bronia-dziewczyny/" rel="bookmark" title="Aresztowana za taniec. Irańskie służby dopadły nastolatkę. Internauci bronią dziewczyny"><img width="100" height="70" class="entry-thumb" src="https://wolnosc24.pl/wp-content/uploads/2018/07/madeh.jpg" alt="Maedeh Hojabri. Foto: instagram" title="Aresztowana za taniec. Irańskie służby dopadły nastolatkę. Internauci bronią dziewczyny"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wolnosc24.pl/2018/07/11/aresztowana-za-taniec-iranskie-sluzby-dopadly-nastolatke-internauci-bronia-dziewczyny/" rel="bookmark" title="Aresztowana za taniec. Irańskie służby dopadły nastolatkę. Internauci bronią dziewczyny">Aresztowana za taniec. Irańskie służby dopadły nastolatkę. Internauci bronią dziewczyny</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-11T09:03:35+00:00" >11 lipca 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://wolnosc24.pl/"><img class="td-retina-data" src="http://wolnosc24.pl/wp-content/uploads/2016/10/l2.png" data-retina="http://wolnosc24.pl/wp-content/uploads/2016/10/l1.png" alt="" title=""/></a></div><div class="footer-text-wrap">Uwaga. Strona używa plików cookies (tzw. ciasteczka). Redaktor naczelny: Tomasz Sommer. Zastępca redaktora naczelnego: Marek Skalski. Redaktorzy prowadzący: Andrzej Fedorowicz, Adam Wojtasiewicz. Zespół: Andrzej Paulukiewicz, Jan Bodakowski, Wojciech Tomaszewski, Adam Pokorski, Paweł Rakowski. Współpraca: Bogdan Dobosz, Wojciech Grzelak, Robert Lijka, Natalia Dueholm, Marek A. Koprowski, Marian Miszalski, Stanisław Michalkiewicz, Janusz Korwin-Mikke, Maciej Sołdan, Krzysztof M. Mazur, Tomasz Mysłek, Rafał Pazio, Jan Piński, Maciej Madelski, Sławomir Suchodolski, Mirosław Winiarczyk. Dyrektor kreatywny: Radosław Watras. Portal jest własnością firmy 5S Media Sp. z o.o.  Sponsorem honorariów autorskich jest Fundacja Najwyższy CZAS! 

Kontakt: redakcja@wolnosc24.pl | Adres: ul. Dembińskiego 16b, 01-644 Warszawa | 22 831 62 38 </div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wolnosc24pl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Wolnosc24pl" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7.1c (rara)
        Deploy mode: deploy
        
        uid: 5b45d9953db62
    -->

    <script type='text/javascript' src='https://wolnosc24.pl/wp-content/themes/Newspaper_771/js/tagdiv_theme.js?ver=7.7.1c'></script>
<script type='text/javascript' src='https://wolnosc24.pl/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://wolnosc24.pl/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.11.1'></script>
<script type='text/javascript' src='https://wolnosc24.pl/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://wolnosc24.pl/wp-content/themes/Newspaper_771/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://wolnosc24.pl/wp-content/themes/Newspaper_771';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script>
// mega-menu in top-menu
var topMenu = jQuery('.top-header-menu'),
    menuLinks = topMenu.find('.menu-item-has-children > a, .td-mega-menu > a, .top-header-menu > a');
tdMenu._setHover(menuLinks, topMenu);
</script>
</body>
</html>