<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Rosjanie mają okazję do prowokacji. Rozpoczęły się wielkie manewry NATO na Bałtyku [VIDEO] | Wolnosc24.pl</title>
    <meta charset="UTF-8" `/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://wolnosc24.pl/xmlrpc.php" />
    <meta property="og:image" content="https://wolnosc24.pl/wp-content/uploads/2019/06/okręty-biorące-udział-w-manewrach-BALTOPS2019.jpg" /><meta name="author" content="Radosław Żurek">
<link rel="icon" type="image/png" href="http://wolnosc24.pl/wp-content/uploads/2016/10/favi.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://wolnosc24.pl/wp-content/uploads/2016/10/o5.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://wolnosc24.pl/wp-content/uploads/2016/10/o3.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://wolnosc24.pl/wp-content/uploads/2016/10/o1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://wolnosc24.pl/wp-content/uploads/2016/10/o4.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://wolnosc24.pl/wp-content/uploads/2016/10/o2.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wolnosc24.pl &raquo; Kanał z wpisami" href="https://wolnosc24.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wolnosc24.pl &raquo; Kanał z komentarzami" href="https://wolnosc24.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wolnosc24.pl &raquo; Rosjanie mają okazję do prowokacji. Rozpoczęły się wielkie manewry NATO na Bałtyku [VIDEO] Kanał z komentarzami" href="https://wolnosc24.pl/2019/06/10/rosjanie-maja-okazje-do-prowokacji-rozpoczely-sie-wielkie-manewry-nato-na-baltyku-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wolnosc24.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='https://wolnosc24.pl/wp-content/plugins/ecard-form/css/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://wolnosc24.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://wolnosc24.pl/wp-content/themes/Newspaper_771/style.css?ver=7.7.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://wolnosc24.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://wolnosc24.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/wolnosc24.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wolnosc24.pl/wp-content/plugins/ecard-form//js/scripts.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://wolnosc24.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wolnosc24.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wolnosc24.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Marek Falenta szantażuje PiS. Czy obce służby też to robią? Afera podsłuchowa może wybuchnąć od nowa' href='https://wolnosc24.pl/2019/06/10/marek-falenta-szantazuje-pis-czy-obce-sluzby-tez-to-robia-afera-podsluchowa-moze-wybuchnac-od-nowa/' />
<link rel='next' title='Brytyjczycy są infantylni. Śpią ze swoimi maskotkami jak Jaś Fasola' href='https://wolnosc24.pl/2019/06/10/brytyjczycy-sa-infantylni-spia-ze-swoimi-maskotkami-jak-jas-fasola/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://wolnosc24.pl/2019/06/10/rosjanie-maja-okazje-do-prowokacji-rozpoczely-sie-wielkie-manewry-nato-na-baltyku-video/" />
<link rel='shortlink' href='https://wolnosc24.pl/?p=271083' />
<link rel="alternate" type="application/json+oembed" href="https://wolnosc24.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwolnosc24.pl%2F2019%2F06%2F10%2Frosjanie-maja-okazje-do-prowokacji-rozpoczely-sie-wielkie-manewry-nato-na-baltyku-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wolnosc24.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwolnosc24.pl%2F2019%2F06%2F10%2Frosjanie-maja-okazje-do-prowokacji-rozpoczely-sie-wielkie-manewry-nato-na-baltyku-video%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://wolnosc24.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://wolnosc24.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://wolnosc24.pl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eec817e6-15a4-47a0-be59-950ec092dca2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "wolnosc24.pl";
oneSignal_options['welcomeNotification']['message'] = "Dziękujemy za subskrybcję!";
oneSignal_options['welcomeNotification']['url'] = "http://wolnosc24.pl";
oneSignal_options['path'] = "https://wolnosc24.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.43666e9c-a8ad-4b1e-8de4-10291bcbdb86";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Pokazuj powiadomienia:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Powiadomienia będą pojawiać się u Ciebie';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Powiadomienia będą pojawiać się u Ciebie';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(możesz się wypisać w każdej chwili)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DALEJ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NIE, DZIĘKUJĘ';
oneSignal_options['promptOptions']['siteName'] = 'http://www.wolnosc24.pl';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Zezwól';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Subskrybuj wolność!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy, zostałeś zapisany';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy, aktywowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Witamy ponownie';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Dziękujemy, zostałeś wypisany';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoją skubskrybcją';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUBSKRYBUJ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ZREZYGNUJ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj subskrybcję';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Aby odblokować subkrybcję:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/wolnosc24.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7.1c";
var td_get_template_directory_uri="https:\/\/wolnosc24.pl\/wp-content\/themes\/Newspaper_771";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86721530-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5788161230974534",
          enable_page_level_ads: true
     });
</script>
</head>

<body class="post-template-default single single-post postid-271083 single-format-standard global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

	    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wolnosc24pl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Wolnosc24pl" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-30001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-30001"><a href="https://wolnosc24.pl/category/polska/">Polska</a></li>
<li id="menu-item-30002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30002"><a href="https://wolnosc24.pl/category/europa/">Europa</a></li>
<li id="menu-item-30003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30003"><a href="https://wolnosc24.pl/category/swiat/">Świat</a></li>
<li id="menu-item-30005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30005"><a href="https://wolnosc24.pl/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-30004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30004"><a href="https://wolnosc24.pl/category/historia/">Historia</a></li>
<li id="menu-item-33357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33357"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-41214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41214"><a href="http://wolnosc24.pl/wsparcie/">WSPOMÓŻ NAS!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://wolnosc24.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://wolnosc24.pl/">
			<img class="td-retina-data" data-retina="http://wolnosc24.pl/wp-content/uploads/2016/10/ml2.png" src="http://wolnosc24.pl/wp-content/uploads/2016/10/ml1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://wolnosc24.pl/">
			<img class="td-retina-data" data-retina="http://wolnosc24.pl/wp-content/uploads/2016/10/l1-300x99.png" src="http://wolnosc24.pl/wp-content/uploads/2016/10/l2.png" alt=""/>
			<span class="td-visual-hidden">Wolnosc24.pl</span>
		</a>
	    </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-30001"><a href="https://wolnosc24.pl/category/polska/">Polska</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-30002"><a href="https://wolnosc24.pl/category/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30003"><a href="https://wolnosc24.pl/category/swiat/">Świat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30005"><a href="https://wolnosc24.pl/category/publicystyka/">Publicystyka</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30004"><a href="https://wolnosc24.pl/category/historia/">Historia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33357"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41214"><a href="http://wolnosc24.pl/wsparcie/">WSPOMÓŻ NAS!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://wolnosc24.pl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement </span><ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="9410549455"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement </span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="9410549455"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement </span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="9410549455"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement </span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="9410549455"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">

        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://wolnosc24.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wiadomości Europa" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://wolnosc24.pl/category/europa/">
                                  <span itemprop="name">Europa</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rosjanie mają okazję do prowokacji. Rozpoczęły się wielkie manewry NATO na Bałtyku...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-271083" class="post-271083 post type-post status-publish format-standard has-post-thumbnail hentry category-europa category-wideo" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://wolnosc24.pl/category/europa/">Europa</a></li><li class="entry-category"><a  href="https://wolnosc24.pl/category/wideo/">Wideo</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Rosjanie mają okazję do prowokacji. Rozpoczęły się wielkie manewry NATO na Bałtyku [VIDEO]</h1>
                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://wolnosc24.pl/author/radoslaw-zurek/">Radosław Żurek</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T07:34:15+00:00" >10 czerwca 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwolnosc24.pl%2F2019%2F06%2F10%2Frosjanie-maja-okazje-do-prowokacji-rozpoczely-sie-wielkie-manewry-nato-na-baltyku-video%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Podziel się na Facebooku</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rosjanie+maj%C4%85+okazj%C4%99+do+prowokacji.+Rozpocz%C4%99%C5%82y+si%C4%99+wielkie+manewry+NATO+na+Ba%C5%82tyku+%5BVIDEO%5D&url=https%3A%2F%2Fwolnosc24.pl%2F2019%2F06%2F10%2Frosjanie-maja-okazje-do-prowokacji-rozpoczely-sie-wielkie-manewry-nato-na-baltyku-video%2F&via=Wolnosc24pl"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet (Ćwierkaj) na Twitterze</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://wolnosc24.pl/2019/06/10/rosjanie-maja-okazje-do-prowokacji-rozpoczely-sie-wielkie-manewry-nato-na-baltyku-video/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://wolnosc24.pl/2019/06/10/rosjanie-maja-okazje-do-prowokacji-rozpoczely-sie-wielkie-manewry-nato-na-baltyku-video/&amp;media=https://wolnosc24.pl/wp-content/uploads/2019/06/okręty-biorące-udział-w-manewrach-BALTOPS2019.jpg&description=Rosjanie+maj%C4%85+okazj%C4%99+do+prowokacji.+Rozpocz%C4%99%C5%82y+si%C4%99+wielkie+manewry+NATO+na+Ba%C5%82tyku+%5BVIDEO%5D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rosjanie+maj%C4%85+okazj%C4%99+do+prowokacji.+Rozpocz%C4%99%C5%82y+si%C4%99+wielkie+manewry+NATO+na+Ba%C5%82tyku+%5BVIDEO%5D%20-%20https%3A%2F%2Fwolnosc24.pl%2F2019%2F06%2F10%2Frosjanie-maja-okazje-do-prowokacji-rozpoczely-sie-wielkie-manewry-nato-na-baltyku-video%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>	    <div class="td-visible-desktop"><a href="http://wolnosc24.pl/wsparcie/"><img src="http://wolnosc24.pl/wp-content/uploads/2018/05/wesprzyj-wolne-media-wolnosc24-widok-artykulu.png" alt="" /></a></div>
	<div class="td-visible-phone"><a href="http://wolnosc24.pl/wsparcie/"><img src="http://wolnosc24.pl/wp-content/uploads/2018/05/wesprzyj-wolne-media-wolnosc24-widok-artykulu-mobile.png" alt="" /></a></div>

		<div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="472" class="entry-thumb" src="https://wolnosc24.pl/wp-content/uploads/2019/06/okręty-biorące-udział-w-manewrach-BALTOPS2019.jpg" alt="okręty biorące udział w manewrach BALTOPS 2019 fot. Twitter @US2ndFleet" title="okręty biorące udział w manewrach BALTOPS2019"/><figcaption class="wp-caption-text">okręty biorące udział w manewrach BALTOPS 2019 fot. Twitter @US2ndFleet
</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4688280780"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4688280780"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4688280780"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4688280780"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>NATO rozpoczęło coroczne manewry BALOTPS. Okręty będą ćwiczyć bardzo blisko Rosji. Czy dojdzie do podobnych prowokacji ze strony rosyjskiej jak na Pacyfiku?</strong></p>
<p>Manewry rozpoczęły się w niedzielę i potrwają do 21 czerwca. Ćwiczenia obejmą wspólne działania okrętów, sił powietrznych, a także lądowych w celu kolektywnej obrony regionu Morza Bałtyckiego.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1615394882"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1615394882"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1615394882"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1615394882"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Jest to już 47. edycja tych międzynarodowych manewrów. Udział w BALTOPS 2019 weźmie 18 krajów. 16 z nich to członkowie NATO, a dwa to kraje ze statusem partnera Sojuszu. </p>
<p>Na Bałtyku pojawi się 50 okrętów nawodnych i 2 okręty podwodne. Najwięcej okrętów, bo aż po 8, wysłała Wielka Brytania i Niemcy.  </p>
<p>6 okrętów przysłali Norwegowie, po 5 Dania i USA. W BALTOPS 2019 wezmą także udział 4 okręty z Polski i Hiszpanii, która dodatkowo wystawi brygadę piechoty morskiej.</p>
<p>Pozostałe kraje biorące udział w manewrach to Belgia, Estonia, Finlandia, Francja, Łotwa, Litwa, Holandia, Portugalia, Rumunia, Szwecja oraz Turcja.</p>
<p>Udział w BALTOPS 2019 weźmie też 40 samolotów NATO. Łącznie będzie to około 20.000 marynarzy i żołnierzy.</p>
<p>&#8211; <em>Żaden kraj nie sprosta dzisiejszym wyzwaniom w pojedynkę. Nasi partnerzy i sojusznicy z NATO muszą wzmacniać zdolności do odstraszania i obrony poprzez zwiększoną gotowość i zdolność do szybkiej odpowiedzi</em> &#8211; powiedział dowodzący w trakcie BALTOPS 2019 wiceadmirał Andrew &#8222;Woody&#8221; Lewis z amerykańskiej 2 Floty.  </p>
<p>Jednym z ćwiczeń w trakcie BALTOPS 2019 będzie desant na plaże w okolicy Kłajpedy na Litwie zaplanowany na przyszły tydzień. To około 145 km od granic Obwodu Kaliningardzkiego, gdzie Rosja posiada duże bazy morskie, a także lotnictwo oraz jednostki artylerii rakietowej wyposażone w taktyczne rakiety balistyczne Iskander czy systemy przeciwlotnicze dalekiego zasięgu S-400. </p>
<p>&#8211; <em>Zdajemy sobie sprawę, że Rosja leży nad Morzem Bałtyckim i z tego powodu może dojść do interakcji między naszymi okrętami bowiem Rosjanie mogą egzekwować swoje prawo do swobodnej żeglugi na wodach międzynarodowych</em> &#8211; powiedział kontradmirał Andy Burns z Royal Navy.</p>
<p>&#8211; <em>Jesteśmy na to przygotowani ale liczymy, że będą działać w sposób profesjonalny i zgodny z prawami obowiązującymi na morzu</em> &#8211; dodał. </p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/oN_uAZjkoVc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Obawy o prowokacje ze strony Rosji pojawiają się po ubiegłotygodniowym incydencie na Pacyfiku kiedy  rosyjski niszczyciel klasy Udaloy, Admirał Winogradow (DD 572), zbliżył się do amerykańskiego krążownika rakietowego klasy Ticonderoga, USS Chancellorsville (CG-62), dochodząc go z tyłu z prawej strony, na odległość około 50-100 stóp (15-30 metrów).</p>
<blockquote class="twitter-tweet" data-conversation="none" data-lang="pl">
<p lang="fr" dir="ltr">Lors de la récupération de son hélicoptère, l&#39;<a href="https://twitter.com/hashtag/USSChancellorsville?src=hash&amp;ref_src=twsrc%5Etfw">#USSChancellorsville</a> <a href="https://twitter.com/hashtag/CG62?src=hash&amp;ref_src=twsrc%5Etfw">#CG62</a> a été contraint de faire machine arrière toute pour éviter une collision avec le destroyer <a href="https://twitter.com/hashtag/Udaloy?src=hash&amp;ref_src=twsrc%5Etfw">#Udaloy</a> I de <a href="https://twitter.com/hashtag/Russie?src=hash&amp;ref_src=twsrc%5Etfw">#Russie</a>, qui était passé de derrière et à côté à moins de 50 à 100 pieds dans la mer des <a href="https://twitter.com/hashtag/Phillippines?src=hash&amp;ref_src=twsrc%5Etfw">#Phillippines</a>. <a href="https://t.co/4btPGRwmsT">pic.twitter.com/4btPGRwmsT</a></p>
<p>&mdash; Rebecca Rambar (@RebeccaRambar) <a href="https://twitter.com/RebeccaRambar/status/1136957087915945985?ref_src=twsrc%5Etfw">7 czerwca 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Źródło: U.S. Navy/Twitter</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4849322068"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4849322068"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4849322068"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4849322068"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

       
	</div>
        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://wolnosc24.pl/author/radoslaw-zurek/">Radosław Żurek</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Radosław Żurek"></span><meta itemprop="datePublished" content="2019-06-10T07:34:15+00:00"><meta itemprop="dateModified" content="2019-06-10T07:34:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://wolnosc24.pl/2019/06/10/rosjanie-maja-okazje-do-prowokacji-rozpoczely-sie-wielkie-manewry-nato-na-baltyku-video/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://wolnosc24.pl/wp-content/uploads/2016/10/l2.png"></span><meta itemprop="name" content="Wolnosc24.pl"></span><meta itemprop="headline " content="Rosjanie mają okazję do prowokacji. Rozpoczęły się wielkie manewry NATO na Bałtyku [VIDEO]"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wolnosc24.pl/wp-content/uploads/2019/06/okręty-biorące-udział-w-manewrach-BALTOPS2019.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="610"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>3 KOMENTARZE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-214766">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/3dedb6dc1c6d10bb9c816550c7adfcd9?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3dedb6dc1c6d10bb9c816550c7adfcd9?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Otmian</cite>

                    <a class="comment-link" href="#comment-214766">
                        <time pubdate="1560146051">10 czerwca 2019 at 07:54</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Bezradna kobyła kremlowska jeszcze ostatkiem sił pręży muskuły- skończą jak Sowiety</p>
                </div>

	            <div class="comment-meta" id="comment-214766">
                    <a rel='nofollow' class='comment-reply-link' href='https://wolnosc24.pl/2019/06/10/rosjanie-maja-okazje-do-prowokacji-rozpoczely-sie-wielkie-manewry-nato-na-baltyku-video/?replytocom=214766#respond' onclick='return addComment.moveForm( "comment-214766", "214766", "respond", "271083" )' aria-label='Odpowiedz użytkownikowi Otmian'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-214784">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/6f69a5d9a5aee6625eed0655fc9b06ba?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f69a5d9a5aee6625eed0655fc9b06ba?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>ruski agent</cite>

                    <a class="comment-link" href="#comment-214784">
                        <time pubdate="1560146515">10 czerwca 2019 at 08:01</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>To jedna prowokacja w postaci tych &#8222;manewrów&#8221; nie wystarczy?</p>
                </div>

	            <div class="comment-meta" id="comment-214784">
                    <a rel='nofollow' class='comment-reply-link' href='https://wolnosc24.pl/2019/06/10/rosjanie-maja-okazje-do-prowokacji-rozpoczely-sie-wielkie-manewry-nato-na-baltyku-video/?replytocom=214784#respond' onclick='return addComment.moveForm( "comment-214784", "214784", "respond", "271083" )' aria-label='Odpowiedz użytkownikowi ruski agent'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-214790">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/398352510015af9459451bd56ed964ae?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/398352510015af9459451bd56ed964ae?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Ojciec2uuuu</cite>

                    <a class="comment-link" href="#comment-214790">
                        <time pubdate="1560146775">10 czerwca 2019 at 08:06</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>A moze putin wysle &#8222;lotniskowic&#8221; to manewry NATO przekstalca sie w akcje ratunkowa.</p>
                </div>

	            <div class="comment-meta" id="comment-214790">
                    <a rel='nofollow' class='comment-reply-link' href='https://wolnosc24.pl/2019/06/10/rosjanie-maja-okazje-do-prowokacji-rozpoczely-sie-wielkie-manewry-nato-na-baltyku-video/?replytocom=214790#respond' onclick='return addComment.moveForm( "comment-214790", "214790", "respond", "271083" )' aria-label='Odpowiedz użytkownikowi Ojciec2uuuu'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/10/rosjanie-maja-okazje-do-prowokacji-rozpoczely-sie-wielkie-manewry-nato-na-baltyku-video/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>			<form action="https://wolnosc24.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj Komentarz" /> <input type='hidden' name='comment_post_ID' value='271083' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_weather td_block_widget td_uid_5_5cfdf45e29804_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5cfdf45e29804" ><div id=td_uid_5_5cfdf45e29804 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Warszawa,PL</div>
			<div class="td-weather-condition">bezchmurnie</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_5_5cfdf45e29804"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_5_5cfdf45e29804">
				<input id="td_uid_5_5cfdf45e29804" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_5_5cfdf45e29804"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_5_5cfdf45e29804">
					<span class="td-big-degrees">19.2</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">26.1</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">16</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">59%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">4.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">wt</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">śr</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">czw</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">pt</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">sob</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td_block_wrap td_block_8 td_block_widget td_uid_6_5cfdf45e29aa0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5cfdf45e29aa0" ><script>var block_td_uid_6_5cfdf45e29aa0 = new tdBlock();
block_td_uid_6_5cfdf45e29aa0.id = "td_uid_6_5cfdf45e29aa0";
block_td_uid_6_5cfdf45e29aa0.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5cfdf45e29aa0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5cfdf45e29aa0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5cfdf45e29aa0.td_column_number = "1";
block_td_uid_6_5cfdf45e29aa0.block_type = "td_block_8";
block_td_uid_6_5cfdf45e29aa0.post_count = "4";
block_td_uid_6_5cfdf45e29aa0.found_posts = "37401";
block_td_uid_6_5cfdf45e29aa0.header_color = "#";
block_td_uid_6_5cfdf45e29aa0.ajax_pagination_infinite_stop = "";
block_td_uid_6_5cfdf45e29aa0.max_num_pages = "9351";
tdBlocksArray.push(block_td_uid_6_5cfdf45e29aa0);
</script><div class="td-block-title-wrap"></div><div id=td_uid_6_5cfdf45e29aa0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://wolnosc24.pl/2019/06/10/tragiczny-koniec-zabytkowego-zaglowca-nie-mial-szans-w-starciu-z-kontenerowcem-foto/" rel="bookmark" title="Tragiczny koniec zabytkowego żaglowca. Nie miał szans w starciu z kontenerowcem [FOTO]"><img width="100" height="68" class="entry-thumb" src="https://wolnosc24.pl/wp-content/uploads/2019/06/kolizja-zabytkowego-żaglowca.jpg" alt="kolizja zabytkowego żaglowca &quot;NO.5 ELBE&quot; z kontenerowcem fot. Twitter @DLRGHorneburg" title="Tragiczny koniec zabytkowego żaglowca. Nie miał szans w starciu z kontenerowcem [FOTO]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wolnosc24.pl/2019/06/10/tragiczny-koniec-zabytkowego-zaglowca-nie-mial-szans-w-starciu-z-kontenerowcem-foto/" rel="bookmark" title="Tragiczny koniec zabytkowego żaglowca. Nie miał szans w starciu z kontenerowcem [FOTO]">Tragiczny koniec zabytkowego żaglowca. Nie miał szans w starciu z kontenerowcem...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T08:07:20+00:00" >10 czerwca 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://wolnosc24.pl/2019/06/10/tego-nikt-sie-nie-spodziewal-podwojna-eliminacja-w-big-brother-z-programem-pozegnali-sie-oleh-i-lukasz/" rel="bookmark" title="Tego nikt się nie spodziewał. Podwójna eliminacja w &#8222;Big Brother&#8221;. Z programem pożegnali się Oleh i Łukasz"><img width="100" height="67" class="entry-thumb" src="https://wolnosc24.pl/wp-content/uploads/2019/06/Igor_Łukasz_Big_Brother_nczas.com_.jpg" alt="Igor i Łukasz, Big Brother. Foto: Instagram" title="Tego nikt się nie spodziewał. Podwójna eliminacja w &#8222;Big Brother&#8221;. Z programem pożegnali się Oleh i Łukasz"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wolnosc24.pl/2019/06/10/tego-nikt-sie-nie-spodziewal-podwojna-eliminacja-w-big-brother-z-programem-pozegnali-sie-oleh-i-lukasz/" rel="bookmark" title="Tego nikt się nie spodziewał. Podwójna eliminacja w &#8222;Big Brother&#8221;. Z programem pożegnali się Oleh i Łukasz">Tego nikt się nie spodziewał. Podwójna eliminacja w &#8222;Big Brother&#8221;. Z...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T08:06:33+00:00" >10 czerwca 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://wolnosc24.pl/2019/06/10/brytyjczycy-sa-infantylni-spia-ze-swoimi-maskotkami-jak-jas-fasola/" rel="bookmark" title="Brytyjczycy są infantylni. Śpią ze swoimi maskotkami jak Jaś Fasola"><img width="100" height="67" class="entry-thumb" src="https://wolnosc24.pl/wp-content/uploads/2019/06/Dziewczyna_łóżko_miś_nczas.com_.jpg" alt="Dziewczyna, łóżko, miś. Foto: Pixabay.com" title="Brytyjczycy są infantylni. Śpią ze swoimi maskotkami jak Jaś Fasola"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wolnosc24.pl/2019/06/10/brytyjczycy-sa-infantylni-spia-ze-swoimi-maskotkami-jak-jas-fasola/" rel="bookmark" title="Brytyjczycy są infantylni. Śpią ze swoimi maskotkami jak Jaś Fasola">Brytyjczycy są infantylni. Śpią ze swoimi maskotkami jak Jaś Fasola</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T07:57:07+00:00" >10 czerwca 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://wolnosc24.pl/2019/06/10/rosjanie-maja-okazje-do-prowokacji-rozpoczely-sie-wielkie-manewry-nato-na-baltyku-video/" rel="bookmark" title="Rosjanie mają okazję do prowokacji. Rozpoczęły się wielkie manewry NATO na Bałtyku [VIDEO]"><img width="100" height="68" class="entry-thumb" src="https://wolnosc24.pl/wp-content/uploads/2019/06/okręty-biorące-udział-w-manewrach-BALTOPS2019.jpg" alt="okręty biorące udział w manewrach BALTOPS 2019 fot. Twitter @US2ndFleet" title="Rosjanie mają okazję do prowokacji. Rozpoczęły się wielkie manewry NATO na Bałtyku [VIDEO]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wolnosc24.pl/2019/06/10/rosjanie-maja-okazje-do-prowokacji-rozpoczely-sie-wielkie-manewry-nato-na-baltyku-video/" rel="bookmark" title="Rosjanie mają okazję do prowokacji. Rozpoczęły się wielkie manewry NATO na Bałtyku [VIDEO]">Rosjanie mają okazję do prowokacji. Rozpoczęły się wielkie manewry NATO na...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T07:34:15+00:00" >10 czerwca 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4812828895"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4812828895"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4812828895"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4812828895"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_8 td_block_widget td_uid_8_5cfdf45e2c335_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5cfdf45e2c335" ><script>var block_td_uid_8_5cfdf45e2c335 = new tdBlock();
block_td_uid_8_5cfdf45e2c335.id = "td_uid_8_5cfdf45e2c335";
block_td_uid_8_5cfdf45e2c335.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5cfdf45e2c335_rand","el_class":"","offset":"4","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5cfdf45e2c335_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5cfdf45e2c335.td_column_number = "1";
block_td_uid_8_5cfdf45e2c335.block_type = "td_block_8";
block_td_uid_8_5cfdf45e2c335.post_count = "5";
block_td_uid_8_5cfdf45e2c335.found_posts = "37401";
block_td_uid_8_5cfdf45e2c335.header_color = "#";
block_td_uid_8_5cfdf45e2c335.ajax_pagination_infinite_stop = "";
block_td_uid_8_5cfdf45e2c335.max_num_pages = "7480";
tdBlocksArray.push(block_td_uid_8_5cfdf45e2c335);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5cfdf45e2c335 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://wolnosc24.pl/2019/06/10/marek-falenta-szantazuje-pis-czy-obce-sluzby-tez-to-robia-afera-podsluchowa-moze-wybuchnac-od-nowa/" rel="bookmark" title="Marek Falenta szantażuje PiS. Czy obce służby też to robią? Afera podsłuchowa może wybuchnąć od nowa"><img width="100" height="67" class="entry-thumb" src="https://wolnosc24.pl/wp-content/uploads/2019/04/marek_falenta.jpg" alt="Marek Falenta przed polskim sądem w 2016 roku. Foto: PAP" title="Marek Falenta szantażuje PiS. Czy obce służby też to robią? Afera podsłuchowa może wybuchnąć od nowa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wolnosc24.pl/2019/06/10/marek-falenta-szantazuje-pis-czy-obce-sluzby-tez-to-robia-afera-podsluchowa-moze-wybuchnac-od-nowa/" rel="bookmark" title="Marek Falenta szantażuje PiS. Czy obce służby też to robią? Afera podsłuchowa może wybuchnąć od nowa">Marek Falenta szantażuje PiS. Czy obce służby też to robią? Afera...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T07:15:51+00:00" >10 czerwca 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://wolnosc24.pl/2019/06/10/tragedia-w-zielonej-gorze-zostal-zabity-drewniana-palka/" rel="bookmark" title="Tragedia w Zielonej Górze. Został zabity drewnianą pałką"><img width="100" height="67" class="entry-thumb" src="https://wolnosc24.pl/wp-content/uploads/2019/06/Policja_nczas.com_.jpg" alt="Policja. Obrazek ilustracyjny. Foto: PAP/Marcin Bielecki" title="Tragedia w Zielonej Górze. Został zabity drewnianą pałką"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wolnosc24.pl/2019/06/10/tragedia-w-zielonej-gorze-zostal-zabity-drewniana-palka/" rel="bookmark" title="Tragedia w Zielonej Górze. Został zabity drewnianą pałką">Tragedia w Zielonej Górze. Został zabity drewnianą pałką</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T07:08:44+00:00" >10 czerwca 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://wolnosc24.pl/2019/06/10/to-dopiero-wyczyn-policja-kupila-140-bmw-i-zaliczyla-juz-75-kolizji-lub-wypadkow-drogowych-tymi-autami/" rel="bookmark" title="To dopiero wyczyn! Policja kupiła 140 BMW i zaliczyła już 75 kolizji lub wypadków drogowych tymi autami"><img width="100" height="67" class="entry-thumb" src="https://wolnosc24.pl/wp-content/uploads/2019/06/bmw_policja_nczas.jpg" alt="BMW w polskiej policji fot. screen youtube.com/piotrwolos" title="To dopiero wyczyn! Policja kupiła 140 BMW i zaliczyła już 75 kolizji lub wypadków drogowych tymi autami"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wolnosc24.pl/2019/06/10/to-dopiero-wyczyn-policja-kupila-140-bmw-i-zaliczyla-juz-75-kolizji-lub-wypadkow-drogowych-tymi-autami/" rel="bookmark" title="To dopiero wyczyn! Policja kupiła 140 BMW i zaliczyła już 75 kolizji lub wypadków drogowych tymi autami">To dopiero wyczyn! Policja kupiła 140 BMW i zaliczyła już 75...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T07:03:25+00:00" >10 czerwca 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://wolnosc24.pl/2019/06/10/polacy-zbuduja-superkomputer-bedzie-10-razy-szybszy-niz-obecnie-dzialajacy-najszybszy-komputer-w-europie/" rel="bookmark" title="Polacy zbudują superkomputer. Będzie 10 razy szybszy niż obecnie działający najszybszy komputer w Europie"><img width="100" height="70" class="entry-thumb" src="https://wolnosc24.pl/wp-content/uploads/2016/11/Tianhe-2-100x70.jpg" srcset="https://wolnosc24.pl/wp-content/uploads/2016/11/Tianhe-2-100x70.jpg 100w, https://wolnosc24.pl/wp-content/uploads/2016/11/Tianhe-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Chiński superkomputer. / fot. Wikipedia" title="Polacy zbudują superkomputer. Będzie 10 razy szybszy niż obecnie działający najszybszy komputer w Europie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wolnosc24.pl/2019/06/10/polacy-zbuduja-superkomputer-bedzie-10-razy-szybszy-niz-obecnie-dzialajacy-najszybszy-komputer-w-europie/" rel="bookmark" title="Polacy zbudują superkomputer. Będzie 10 razy szybszy niż obecnie działający najszybszy komputer w Europie">Polacy zbudują superkomputer. Będzie 10 razy szybszy niż obecnie działający najszybszy...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T07:00:04+00:00" >10 czerwca 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://wolnosc24.pl/2019/06/10/jest-umowa-na-fort-trump-zobacz-ile-zaplacimy/" rel="bookmark" title="Jest umowa na Fort Trump. Zobacz ile zapłacimy"><img width="100" height="65" class="entry-thumb" src="https://wolnosc24.pl/wp-content/uploads/2018/09/andrzej_duda_donald_trump_nczas.jpg" alt="Andrzej Duda i Donald Trump. / fot. Twitter/realDonaldTrump" title="Jest umowa na Fort Trump. Zobacz ile zapłacimy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wolnosc24.pl/2019/06/10/jest-umowa-na-fort-trump-zobacz-ile-zaplacimy/" rel="bookmark" title="Jest umowa na Fort Trump. Zobacz ile zapłacimy">Jest umowa na Fort Trump. Zobacz ile zapłacimy</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T06:44:50+00:00" >10 czerwca 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://wolnosc24.pl/"><img class="td-retina-data" src="http://wolnosc24.pl/wp-content/uploads/2016/10/l2.png" data-retina="http://wolnosc24.pl/wp-content/uploads/2016/10/l1.png" alt="" title=""/></a></div><div class="footer-text-wrap"><p><strong>WYDAWCA WOLNOSC24.PL:</strong> 5S Media Sp. z o.o. (ul. Święcickiego 14, 01-614 Warszawa). NIP: 5252676432, KRS: 0000637269, REGON: 365416025. <strong>REDAKTOR NACZELNY:</strong> Tomasz Sommer  <strong>ZASTĘPCA REDAKTORA NACZELNEGO: </strong> Adam Wojtasiewicz <strong>REDAKTOR PROWADZĄCY:</strong> Radosław Piwowarczyk, Andrzej Fedorowicz, Maciej Sołdan</p><p><strong>E-MAIL:</strong> redakcja@nczas.com.pl. <strong>TELEFON:</strong> (0048) 731 555 039</p></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wolnosc24pl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Wolnosc24pl" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7.1c (rara)
        Deploy mode: deploy
        
        uid: 5cfdf45e2f7f3
    -->

    <script type='text/javascript' src='https://wolnosc24.pl/wp-content/themes/Newspaper_771/js/tagdiv_theme.js?ver=7.7.1c'></script>
<script type='text/javascript' src='https://wolnosc24.pl/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://wolnosc24.pl/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://wolnosc24.pl/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_5_5cfdf45e29804","location":"Warszawa,PL","api_location":"Warsaw","api_language":"pl","today_icon":"clear-sky-d","today_icon_text":"bezchmurnie","today_temp":[19.2,66.5],"today_humidity":59,"today_wind_speed":[4.6,2.9],"today_min":[16,60.8],"today_max":[26.1,79],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1560247200,"day_temp":[29,83],"day_name":"wt","owm_day_index":1},{"timestamp":1560333600,"day_temp":[29,85],"day_name":"\u015br","owm_day_index":2},{"timestamp":1560420000,"day_temp":[30,86],"day_name":"czw","owm_day_index":3},{"timestamp":1560506400,"day_temp":[25,77],"day_name":"pt","owm_day_index":4},{"timestamp":1560592800,"day_temp":[28,82],"day_name":"sob","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://wolnosc24.pl/wp-content/themes/Newspaper_771/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://wolnosc24.pl/wp-content/themes/Newspaper_771';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script>
// mega-menu in top-menu
var topMenu = jQuery('.top-header-menu'),
    menuLinks = topMenu.find('.menu-item-has-children > a, .td-mega-menu > a, .top-header-menu > a');
tdMenu._setHover(menuLinks, topMenu);
</script>
</body>
</html>